<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012011200012001">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content="Vicktor Stevenson knew at the outset of the first shelter-in-palce order in March that his lemonade stand would have to close. And now, the window on"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Gourmonade owner makes what he can with 2020’s sour lemons - Mission Local"><meta property="og:description" content="Vicktor Stevenson knew at the outset of the first shelter-in-palce order in March that his lemonade stand would have to close. And now, the window on"><meta property="og:url" content="https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/"><meta property="og:site_name" content="Mission Local"><meta property="article:publisher" content="https://www.facebook.com/missionlocalsf/"><meta property="article:published_time" content="2020-12-07T22:48:59+00:00"><meta property="article:modified_time" content="2020-12-07T22:50:39+00:00"><meta property="og:image" content="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade.jpg"><meta property="og:image:width" content="1500"><meta property="og:image:height" content="1125"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@jcl_scoop"><meta name="twitter:site" content="@mlnow"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Juan Carlos Lara"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="1 minute"><meta name="generator" content="Site Kit by Google 1.22.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Mission Local"><meta name="application-name" content="Mission Local"><meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://missionlocal.org"><meta name="generator" content="AMP Plugin v2.0.7; mode=standard"><meta name="msapplication-TileImage" content="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/cropped-mission-local-icon-1-1-270x270.png"><title>Gourmonade owner makes what he can with 2020’s sour lemons - Mission Local</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.broadstreetads.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//missionloca.s3.amazonaws.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" async="" custom-element="amp-twitter"></script><link rel="icon" href="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/cropped-mission-local-icon-1-1-32x32.png" sizes="32x32"><link rel="icon" href="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/cropped-mission-local-icon-1-1-192x192.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,900;1,400;1,900&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://missionlocal.org/#organization","name":"Mission Local","url":"https://missionlocal.org/","sameAs":["https://www.facebook.com/missionlocalsf/","https://www.instagram.com/missionlocal/","https://www.linkedin.com/company/mission-local-inc-/","https://www.youtube.com/channel/UC80-ve90ZuX77mbrQHV2Wgg","https://twitter.com/mlnow"],"logo":{"@type":"ImageObject","@id":"https://missionlocal.org/#logo","inLanguage":"en-US","url":"https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/08/Mission-Local-Logo.png","width":1617,"height":337,"caption":"Mission Local"},"image":{"@id":"https://missionlocal.org/#logo"}},{"@type":"WebSite","@id":"https://missionlocal.org/#website","url":"https://missionlocal.org/","name":"Mission Local","description":"Local news for a global city","publisher":{"@id":"https://missionlocal.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://missionlocal.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#primaryimage","inLanguage":"en-US","url":"https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade.jpg","width":1500,"height":1125,"caption":"Photo by Juan Carlos Lara."},{"@type":"WebPage","@id":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#webpage","url":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/","name":"Gourmonade owner makes what he can with 2020\u2019s sour lemons - Mission Local","isPartOf":{"@id":"https://missionlocal.org/#website"},"primaryImageOfPage":{"@id":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#primaryimage"},"datePublished":"2020-12-07T22:48:59+00:00","dateModified":"2020-12-07T22:50:39+00:00","description":"Vicktor Stevenson knew at the outset of the first shelter-in-palce order in March that his lemonade stand would have to close. And now, the window on","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/"]}]},{"@type":"Article","@id":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#article","isPartOf":{"@id":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#webpage"},"author":{"@id":"https://missionlocal.org/#/schema/person/7aafa6d9a61a408eea6568b4dc436e51"},"headline":"Gourmonade owner makes what he can with 2020\u2019s sour lemons","datePublished":"2020-12-07T22:48:59+00:00","dateModified":"2020-12-07T22:50:39+00:00","mainEntityOfPage":{"@id":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#webpage"},"commentCount":0,"publisher":{"@id":"https://missionlocal.org/#organization"},"image":{"@id":"https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#primaryimage"},"keywords":"Business,food,The Pandemic","articleSection":"Business,Featured,Instagram,Mobile,The Pandemic,The Places We Have Lost","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#respond"]}]},{"@type":"Person","@id":"https://missionlocal.org/#/schema/person/7aafa6d9a61a408eea6568b4dc436e51","name":"Juan Carlos Lara","image":{"@type":"ImageObject","@id":"https://missionlocal.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=96&d=mm&r=g","caption":"Juan Carlos Lara"},"description":"Juan Carlos Lara covers business and development in the Mission. He will graduate from San Francisco State University in December, 2020. Juan Carlos is as much a photographer as he is a writer and previously worked as the campus news editor at Golden Gate Xpress, SF State\u2019s student paper. Tips can be sent to juancarlos.lara@missionlocal.org Tweets can be found at @jcl_scoop","sameAs":["https://twitter.com/jcl_scoop"]}]}</script><link rel="alternate" type="application/rss+xml" title="Mission Local » Feed" href="https://missionlocal.org/feed/"><link rel="alternate" type="application/rss+xml" title="Mission Local » Comments Feed" href="https://missionlocal.org/comments/feed/"><link rel="alternate" type="text/calendar" title="Mission Local » iCal Feed" href="https://missionlocal.org/events/?ical=1"><link rel="alternate" type="application/rss+xml" title="Mission Local » Gourmonade owner makes what he can with 2020’s sour lemons Comments Feed" href="https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/feed/"><link rel="https://api.w.org/" href="https://missionlocal.org/wp-json/"><link rel="alternate" type="application/json" href="https://missionlocal.org/wp-json/wp/v2/posts/437271"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://missionlocal.org/?p=437271"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2020%2F12%2Fgourmonade-owner-makes-what-he-can-with-2020s-sour-lemons%2F"><link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2020%2F12%2Fgourmonade-owner-makes-what-he-can-with-2020s-sour-lemons%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/missionlocal.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_newsletters_non_interative_mode\":false,\"all_segments\":[]}&visit={\"post_id\":\"437271\",\"categories\":\"25,453,34121,11765,69457,62101\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://missionlocal.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/cropped-mission-local-icon-1-1-192x192.png"><!-- BEGIN wp-parsely Plugin Version 2.2 --><script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/missionlocal.org\/2020\/12\/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons\/"},"headline":"Gourmonade owner makes what he can with 2020\u2019s sour lemons","url":"http:\/\/missionlocal.org\/2020\/12\/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons\/","thumbnailUrl":"https:\/\/missionloca.s3.amazonaws.com\/mission\/wp-content\/uploads\/2020\/12\/Gourmonade-300x200.jpg","image":{"@type":"ImageObject","url":"https:\/\/missionloca.s3.amazonaws.com\/mission\/wp-content\/uploads\/2020\/12\/Gourmonade-300x200.jpg"},"dateCreated":"2020-12-07T22:48:59Z","datePublished":"2020-12-07T22:48:59Z","dateModified":"2020-12-07T22:48:59Z","articleSection":"Business","author":[{"@type":"Person","name":"Juan Carlos Lara"}],"creator":["Juan Carlos Lara"],"publisher":{"@type":"Organization","name":"Mission Local"},"keywords":["business","food","the pandemic"]}
		</script><!-- END wp-parsely Plugin Version 2.2 --><link rel="https://theeventscalendar.com/" href="https://missionlocal.org/wp-json/tribe/events/v1/"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/cropped-mission-local-icon-1-1-180x180.png"></head>

<body class="post-template-default single single-post postid-437271 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js tribe-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh has-tertiary-menu has-highlight-menu has-sidebar has-featured-image single-featured-image-default">
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-429011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429011"><a href="https://missionlocal.org/espanol/">Español</a></li>
<li id="menu-item-429128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429128"><a href="https://missionlocal.org/about/">About</a></li>
<li id="menu-item-429111" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-429111"><a target="_blank" rel="noopener noreferrer" href="https://www.newsmatch.org/organizations/mission-local">Support</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://missionlocal.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-428721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428721"><a href="https://www.facebook.com/missionlocalsf/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-428722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428722"><a href="https://twitter.com/mlnow/"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-428723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428723"><a href="https://vimeo.com/missionlocal/"><span class="screen-reader-text">Vimeo</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"></path></svg></a></li>
<li id="menu-item-428724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428724"><a href="https://www.instagram.com/missionlocal/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-428725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428725"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-431078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-431078"><a href="https://missionlocal.org/category/featured/">Latest News</a></li>
<li id="menu-item-431079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431079"><a href="https://missionlocal.org/429042-2/">The Pandemic</a></li>
<li id="menu-item-390171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390171"><a href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a></li>
<li id="menu-item-388262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-425295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425295"><a href="https://missionlocal.org/category/the-arts/">Art</a></li>
<li id="menu-item-388264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264"><a href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li>
<li id="menu-item-388267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267"><a href="https://missionlocal.org/category/mission-history-topics/">Stories on Local History</a></li>
<li id="menu-item-431080" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431080"><a href="https://missionlocal.org/tag/neighborhood-notes/">Neighborhood Notes</a></li>
</ul></div></section><section id="nav_menu-4" class="below-content widget widget_nav_menu"><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-428760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428760"><a href="https://missionlocal.org/mission-local-business-membership/" aria-haspopup="true" aria-expanded="false">Businesses</a>
<ul class="sub-menu">
	<li id="menu-item-428766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428766"><a href="https://missionlocal.org/mission-local-business-membership/">Join</a></li>
	<li id="menu-item-428762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428762"><a href="https://missionlocal.org/advertise/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-428770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428770"><a href="https://missionlocal.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li id="menu-item-428771" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-428771"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs:  Mission Local’s Membership Drive</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-431078"><a href="https://missionlocal.org/category/featured/">Latest News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431079"><a href="https://missionlocal.org/429042-2/">The Pandemic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390171"><a href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425295"><a href="https://missionlocal.org/category/the-arts/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264"><a href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267"><a href="https://missionlocal.org/category/mission-history-topics/">Stories on Local History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431080"><a href="https://missionlocal.org/tag/neighborhood-notes/">Neighborhood Notes</a></li>
</ul></div></section><section id="nav_menu-4" class="below-content widget widget_nav_menu"><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428760"><a href="https://missionlocal.org/mission-local-business-membership/" aria-haspopup="true" aria-expanded="false">Businesses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428766"><a href="https://missionlocal.org/mission-local-business-membership/">Join</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428762"><a href="https://missionlocal.org/advertise/">Advertising</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-428770"><a href="https://missionlocal.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-428771"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs:  Mission Local’s Membership Drive</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://missionlocal.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1024" height="221" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo.png" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Mission Local" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo.png 1024w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-600x129.png 600w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-930x201.png 930w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-768x166.png 768w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-300x65.png 300w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-706x152.png 706w" sizes="(max-width: 1024px) 100vw, 1024px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIyMScgd2lkdGg9JzEwMjQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1024" height="221" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo.png" class="custom-logo" alt="Mission Local" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo.png 1024w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-600x129.png 600w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-930x201.png 930w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-768x166.png 768w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-300x65.png 300w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/11/mission-local-logo-706x152.png 706w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://missionlocal.org/" rel="home">Mission Local</a></p>
					
						<p class="site-description">
					Local news for a global city				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://missionlocal.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-429119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429119"><a href="https://missionlocal.org/429042-2/">Coronavirus</a></li>
<li id="menu-item-431704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431704"><a href="https://missionlocal.org/theplaceswehavelost/">The Places We Have Lost</a></li>
<li id="menu-item-431709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431709"><a href="https://missionlocal.org/coveringthepolice/">Covering the Police</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-money category-featured category-instagram category-mobile category-pandemic category-the-places-we-have-lost tag-business tag-food tag-pandemic">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://missionlocal.org/category/the-places-we-have-lost/" rel="category tag">The Places We Have Lost</a></span>		<h1 class="entry-title ">
		Gourmonade owner makes what he can with 2020’s sour lemons	</h1>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://missionlocal.org/author/juancarlos/">Juan Carlos Lara</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2020-12-07T14:48:59-08:00">December 7, 2020</time><time class="updated" datetime="2020-12-07T14:50:39-08:00">December 7, 2020</time></span>			</div><!-- .meta-info -->
					</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="900" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-1200x900.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-1200x900.jpg 1200w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-400x300.jpg 400w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-853x640.jpg 853w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-768x576.jpg 768w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-800x600.jpg 800w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-200x150.jpg 200w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-300x225.jpg 300w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-706x530.jpg 706w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-600x450.jpg 600w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="900" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-1200x900.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-1200x900.jpg 1200w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-400x300.jpg 400w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-853x640.jpg 853w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-768x576.jpg 768w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-800x600.jpg 800w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-200x150.jpg 200w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-300x225.jpg 300w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-706x530.jpg 706w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade-600x450.jpg 600w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2020/12/Gourmonade.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>Photo by Juan Carlos Lara. </figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-437271" class="post-437271 post type-post status-publish format-standard has-post-thumbnail hentry category-money category-featured category-instagram category-mobile category-pandemic category-the-places-we-have-lost tag-business tag-food tag-pandemic entry">
	<div class="entry-content">

		
		
<p>Vicktor Stevenson knew at the outset of the first shelter-in-palce order in March that his lemonade stand would have to close. And now, the window on Valencia Street that opened in 2018, is closed for good. </p>



<p>“My wife has asthma and my father-in-law was staying with us at the time, and I didn’t want to put my employees at risk either,” Stevenson said. </p>



<p>A month after the start of shelter-in-place, somebody broke a hole through one of the stand’s glass windows, costing the entrepreneur $1,000 in damages. Stevenson announced the permanent closure not long after the vandalism and focused his energy on organizing deliveries and figuring out how to make his own website.</p>



<p>“Like anything in business, you have to pivot and make moves. I had to move my whole business online,” Stevenson said. “It’s challenging for me because I’m more of a people person.”</p>



<p>But he had something of a kick start with a wholesale order late last year with Rainbow Grocery stores. Now, he sells at Mud Lab, a zero-waste cafe and grocery store in Oakland, as well as on Good Eggs, a delivery app. </p><aside class="scaip scaip-1    "><aside id="bs_zones-21" class="bs_zones clearfix"><div><amp-ad type="broadstreetads" layout="responsive" width="300" height="250" data-network="4390" data-zone="53911" data-keywords="not_home_page,not_landing_page,is_article_page,money,featured,instagram,mobile,pandemic,the-places-we-have-lost,gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons,post" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%;"></i-amphtml-sizer></amp-ad></div></aside></aside>



<p>Much of Stevenson’s business, however, still comes from direct orders and deliveries, which he makes himself. The entrepreneur has returned to the pop-up scene, dabbled in hosting virtual drink-mixing classes and started a subscription service. </p>



<p>Customers from as far as Maryland and Alaska sign up for weekly or biweekly shipments of lemonade, he said. </p>



<p>“It’s usually word of mouth, just people spreading the word, the product speaks for itself,” Stevenson said. </p>



<p>The biggest benefit of being online is not having to pay rent for the stand. He still retains a kitchen where he makes his many different lemonade flavors, but not having the stand drastically decreased his overhead. </p>



<p>The second benefit of doing mostly delivery is the ability to make each order fresh. </p><aside class="scaip scaip-2    "><aside id="bs_zones-25" class="bs_zones clearfix"><div><amp-ad type="broadstreetads" layout="responsive" width="300" height="250" data-network="4390" data-zone="53911" data-keywords="not_home_page,not_landing_page,is_article_page,money,featured,instagram,mobile,pandemic,the-places-we-have-lost,gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons,post" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%;"></i-amphtml-sizer></amp-ad></div></aside></aside>



<p>“When I get orders, I’ll go to the kitchen to make it that night and deliver it the next morning, so it’s as fresh as it could possible be,” Stevenson said, “Lemonade made for you, literally.” </p>



<p><a href="https://www.gourmonade.com/">Gourmonade’s ever-developing website is here.</a></p>



<div class="wp-block-buttons aligncenter">
<div class="wp-block-button"><a class="wp-block-button__link has-background amp-wp-94d7e02" href="https://www.newsmatch.org/organizations/mission-local" data-amp-original-style="background-color:#8ec9e2"><strong><em><span class="has-inline-color has-white-color">We bring you the latest news, but it’s not free. Like us. Support us.</span></em></strong></a></div>
</div>


				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-2 show-image image-aligntop ts-2 is-3 is-landscape " style="">
			<div data-posts data-current-post-id="437271">
									<h2 class="article-section-title">
						<span>related content</span>
					</h2>
								
	<article data-post-id="387132" class="tag-mission-police-station tag-police tag-sfpd category-covering-the-police category-featured category-front-page category-mission-station category-mobile category-newsletter category-todays-mission category-topics post-has-image">
					<figure class="post-thumbnail">
				<a href="https://missionlocal.org/2018/07/african-american-shop-owner-mistaken-for-burglar/" rel="bookmark">
					<amp-img width="780" height="540" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln.jpg" class="attachment-large size-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln.jpg 850w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-300x208.jpg 300w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-768x532.jpg 768w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-577x400.jpg 577w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-360x248.jpg 360w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-150x104.jpg 150w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-280x194.jpg 280w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU0MCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="780" height="540" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln.jpg 850w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-300x208.jpg 300w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-768x532.jpg 768w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-577x400.jpg 577w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-360x248.jpg 360w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-150x104.jpg 150w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/DiKv0RIWAAEi-Ln-280x194.jpg 280w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://missionlocal.org/2018/07/african-american-shop-owner-mistaken-for-burglar/" rel="bookmark">Police called on African American shopkeeper, owner of Gourmonade</a></h3>										<div class="entry-meta">
					<time class="entry-date published" datetime="2018-07-22T10:09:32-07:00">July 22, 2018</time><time class="updated" datetime="2020-09-29T03:39:38-07:00">September 29, 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="381017" class="tag-business tag-valencia-street category-money category-featured category-front-page category-mobile category-newsletter category-todays-mission category-topics category-valencia-street-topics post-has-image">
					<figure class="post-thumbnail">
				<a href="https://missionlocal.org/2018/04/permanent-lemonade-stand-coming-to-valencia-st/" rel="bookmark">
					<amp-img width="800" height="600" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/04/IMG_1943-e1523406104441.jpg" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzYwMCcgd2lkdGg9JzgwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="800" height="600" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/04/IMG_1943-e1523406104441.jpg" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image" alt="" loading="lazy"></noscript></amp-img>				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://missionlocal.org/2018/04/permanent-lemonade-stand-coming-to-valencia-st/" rel="bookmark">Permanent lemonade stand coming to Valencia St.</a></h3>										<div class="entry-meta">
					<time class="entry-date published" datetime="2018-04-11T06:00:15-07:00">April 11, 2018</time><time class="updated" datetime="2020-09-29T03:34:41-07:00">September 29, 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://missionlocal.org/tag/business/" rel="tag">Business</a><span class="sep">, </span><a href="https://missionlocal.org/tag/food/" rel="tag">food</a><span class="sep">, </span><a href="https://missionlocal.org/tag/pandemic/" rel="tag">The Pandemic</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/cbd28e119c880a59f122d3e764ec15d3?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Juan Carlos Lara								<span></span>
							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Juan Carlos Lara covers business and development in the Mission. He will graduate from San Francisco State University in December, 2020. Juan Carlos is as much a photographer as he is a writer and previously...							<a class="author-link" href="https://missionlocal.org/author/juancarlos/" rel="author">
							More by Juan Carlos Lara							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/#respond" hidden data-amp-bind-hidden='commentform_post_437271.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_437271":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Cancel reply</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://missionlocal.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_437271": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_437271": { submitting: false } } );submit-success:AMP.setState( { commentform_post_437271: {"values":{"submit":"Post Comment","comment_post_ID":"437271","comment_parent":"0","akismet_comment_nonce":"d0095a5bb9","ak_js":"228","comment":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_437271" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Post Comment","comment_post_ID":"437271","comment_parent":"0","akismet_comment_nonce":"d0095a5bb9","ak_js":"228","comment":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-text="commentform_post_437271.values.comment" on='change:AMP.setState( { commentform_post_437271: { values: { "comment": event.value } } } )'></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.author" on='change:AMP.setState( { commentform_post_437271: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.email" on='change:AMP.setState( { commentform_post_437271: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.url" on='change:AMP.setState( { commentform_post_437271: { values: { "url": event.value } } } )'></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.submit" on='change:AMP.setState( { commentform_post_437271: { values: { "submit": event.value } } } )'> <input type="hidden" name="comment_post_ID" value="437271" id="comment_post_ID" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.comment_post_ID" on='change:AMP.setState( { commentform_post_437271: { values: { "comment_post_ID": event.value } } } )'>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.comment_parent" on='change:AMP.setState( { commentform_post_437271: { values: { "comment_parent": event.value } } } )'>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0095a5bb9" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_437271: { values: { "akismet_comment_nonce": event.value } } } )'></p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="ak_js" name="ak_js" value="228" data-amp-bind-disabled="commentform_post_437271.submitting" data-amp-bind-value="commentform_post_437271.values.ak_js" on='change:AMP.setState( { commentform_post_437271: { values: { "ak_js": event.value } } } )'></p>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widget-title accent-header"><span>Join our daily newsletter</span></h2><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-305155 mc4wp-form-basic" action-xhr="https://missionlocal.org/wp-json/mc4wp/v1/form" method="post" data-id="305155" data-name="Sign up form" target="_top"><div class="mc4wp-form-fields"><div class="mc-fields">
<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email address" required>
<input type="submit" value="Sign up">
</div>
		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1607387306"><input type="hidden" name="_mc4wp_form_id" value="305155"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest News</span></h2>
		<ul>
											<li>
					<a href="https://missionlocal.org/2020/12/latinx-frontline-workers-continue-to-show-high-positivity-rates-for-covid-19/">Latinx frontline workers continue to show high positivity rates for Covid-19</a>
											<span class="post-date">December 7, 2020</span>
									</li>
											<li>
					<a href="https://missionlocal.org/2020/12/gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons/" aria-current="page">Gourmonade owner makes what he can with 2020’s sour lemons</a>
											<span class="post-date">December 7, 2020</span>
									</li>
											<li>
					<a href="https://missionlocal.org/2020/12/grand-jury-indicts-sfpd-officer-in-2019-police-shooting-on-mission-and-23rd/">Grand jury indicts SFPD officer in 2019 police shooting on Mission and 23rd</a>
											<span class="post-date">December 7, 2020</span>
									</li>
											<li>
					<a href="https://missionlocal.org/2020/12/12-7-tracker/">Covid Tracker: 17,068 cases, 164 deaths</a>
											<span class="post-date">December 7, 2020</span>
									</li>
											<li>
					<a href="https://missionlocal.org/2020/12/a-radical-radio-xmas-with-sf-mime-troupe/">A radical radio Xmas with SF Mime Troupe</a>
											<span class="post-date">December 7, 2020</span>
									</li>
					</ul>

		</section><section id="text-23" class="widget widget_text">			<div class="textwidget"></div>
		</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-twitter width="360" height="400" layout="fixed" data-timeline-source-type="list" data-timeline-id="200209340" data-tweet-limit="2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:360px;height:400px;" i-amphtml-layout="fixed">
	<a class="twitter-timeline" data-partner="tweetdeck" href="https://twitter.com/MLNow/lists/business-members" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">News from our Business Members</a>
</amp-twitter></div></section><section id="bs_zones-17" class="widget bs_zones"><div><amp-ad type="broadstreetads" layout="responsive" width="300" height="250" data-network="4390" data-zone="53827" data-keywords="not_home_page,not_landing_page,is_article_page,money,featured,instagram,mobile,pandemic,the-places-we-have-lost,gourmonade-owner-makes-what-he-can-with-2020s-sour-lemons,post" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:83.3333%;"></i-amphtml-sizer></amp-ad></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://missionlocal.org/" rel="home">
					<amp-img width="400" height="300" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman.png" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman.png 400w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman-200x150.png 200w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman-300x225.png 300w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMwMCcgd2lkdGg9JzQwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="400" height="300" src="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman.png" class="footer-logo" alt="" loading="lazy" srcset="https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman.png 400w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman-200x150.png 200w, https://missionloca.s3.amazonaws.com/mission/wp-content/uploads/2018/07/cropped-littleman-300x225.png 300w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428721"><a href="https://www.facebook.com/missionlocalsf/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428722"><a href="https://twitter.com/mlnow/"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428723"><a href="https://vimeo.com/missionlocal/"><span class="screen-reader-text">Vimeo</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428724"><a href="https://www.instagram.com/missionlocal/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428725"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-25" class="widget widget_text"><h2 class="widget-title">About Mission Local</h2>			<div class="textwidget"><p>Since 2008, Mission Local has been all up in the Mission District reporting on everything from tacos to tech, crime to culture, murals to MUNI, recording the lives and changes in the city’s oldest (and arguably, best) neighborhood. <a href="/about/">Learn more about us</a>.</p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2020 Mission Local.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->



	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 387132, 381017, 437271 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://missionlocal.org/wp-json/newspack-popups/v1/analytics-config?client_id=CLIENT_ID(newspack-cid)&amp;post_id=437271" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
		

<!-- START Parse.ly Include: Standard -->



<!-- END Parse.ly Include: Standard -->
		
				<amp-install-serviceworker src="/?wp_service_worker=1" data-iframe-src="https://missionlocal.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"gtag_id":"UA-137235770-1","config":{"UA-137235770-1":{"groups":"default","linker":[],"send_page_view":false}}},"optoutElementId":"__gaOptOutExtension","triggers":{"socialShareClickedFacebook":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"facebook","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"facebook\"]"},"socialShareClickedTwitter":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"twitter","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"twitter\"]"},"socialShareClickedWhatsApp":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"whatsapp","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"whatsapp\"]"},"socialShareClickedLinkedIn":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"linkedin","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"linkedin\"]"},"articleRead25":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_label":"Gourmonade owner makes what he can with 2020\u2019s sour lemons","event_category":"NTG article milestone","non_interaction":true,"value":25},"event_value":25,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[25]}},"articleRead50":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_label":"Gourmonade owner makes what he can with 2020\u2019s sour lemons","event_category":"NTG article milestone","non_interaction":true,"value":50},"event_value":50,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[50]}},"articleRead100":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_label":"Gourmonade owner makes what he can with 2020\u2019s sour lemons","event_category":"NTG article milestone","non_interaction":true,"value":100},"event_value":100,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[100]}},"addComment":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_label":"Gourmonade owner makes what he can with 2020\u2019s sour lemons","event_category":"NTG user","non_interaction":false},"selector":"#commentform"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"missionlocal.org"}}</script></amp-analytics>	
	










































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.2&amp;blog=182936238&amp;post=437271&amp;tz=-8&amp;srv=missionlocal.org&amp;host=missionlocal.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 32 seconds ago
	generated in 0.787 seconds
	served from batcache in 0.002 seconds
	expires in 268 seconds
-->
