<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://missionlocal.org/xmlrpc.php" />
	<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,700" rel="stylesheet">
		<!--[if lt IE 9]>
	<script src="https://missionlocal.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5988963-6"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-5988963-6');
    </script>



	<script>var et_site_url='https://missionlocal.org';var et_post_id='412739';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#039;ll prosecute them. - Mission Local</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="DA-elect Chesa Boudin&#039;s difficult balancing act has already begun n the hours and days after Chesa Boudin’s electoral victory over interim District"/>
<link rel="canonical" href="https://missionlocal.org/2019/11/chesa-boudin-gotham/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#039;ll prosecute them. - Mission Local" />
<meta property="og:description" content="DA-elect Chesa Boudin&#039;s difficult balancing act has already begun n the hours and days after Chesa Boudin’s electoral victory over interim District" />
<meta property="og:url" content="https://missionlocal.org/2019/11/chesa-boudin-gotham/" />
<meta property="og:site_name" content="Mission Local" />
<meta property="article:publisher" content="https://www.facebook.com/missionlocalsf/" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2019-11-18T13:02:15+00:00" />
<meta property="article:modified_time" content="2019-11-18T10:29:29+00:00" />
<meta property="og:updated_time" content="2019-11-18T10:29:29+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/18000344/chesa_gotham.jpg" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/18000344/chesa_gotham.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="DA-elect Chesa Boudin&#039;s difficult balancing act has already begun n the hours and days after Chesa Boudin’s electoral victory over interim District" />
<meta name="twitter:title" content="Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#039;ll prosecute them. - Mission Local" />
<meta name="twitter:site" content="@mlnow" />
<meta name="twitter:image" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/18000344/chesa_gotham.jpg" />
<meta name="twitter:creator" content="@mlnow" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://missionlocal.org/#website","url":"https://missionlocal.org/","name":"Mission Local","potentialAction":{"@type":"SearchAction","target":"https://missionlocal.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://missionlocal.org/2019/11/chesa-boudin-gotham/#primaryimage","url":"https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/18000344/chesa_gotham.jpg","width":850,"height":567},{"@type":"WebPage","@id":"https://missionlocal.org/2019/11/chesa-boudin-gotham/#webpage","url":"https://missionlocal.org/2019/11/chesa-boudin-gotham/","inLanguage":"en-US","name":"Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#039;ll prosecute them. - Mission Local","isPartOf":{"@id":"https://missionlocal.org/#website"},"primaryImageOfPage":{"@id":"https://missionlocal.org/2019/11/chesa-boudin-gotham/#primaryimage"},"datePublished":"2019-11-18T13:02:15+00:00","dateModified":"2019-11-18T10:29:29+00:00","author":{"@id":"https://missionlocal.org/#/schema/person/ee236d000293180972e49c7746f97a8a"},"description":"DA-elect Chesa Boudin's difficult balancing act has already begun n the hours and days after Chesa Boudin\u2019s electoral victory over interim District"},{"@type":["Person"],"@id":"https://missionlocal.org/#/schema/person/ee236d000293180972e49c7746f97a8a","name":"Joe Eskenazi","image":{"@type":"ImageObject","@id":"https://missionlocal.org/#authorlogo","url":"https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=96&d=mm&r=g","caption":"Joe Eskenazi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Feed" href="https://missionlocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Comments Feed" href="https://missionlocal.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Mission Local &raquo; iCal Feed" href="https://missionlocal.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#8217;ll prosecute them. Comments Feed" href="https://missionlocal.org/2019/11/chesa-boudin-gotham/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/missionlocal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.95"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.11.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://missionlocal.org/wp-includes/css/dist/block-library/style.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='ultimeter-css'  href='https://missionlocal.org/wp-content/plugins/ultimeter/public/assets/css/ultimeter-public.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='ultimeter-legacy-css'  href='https://missionlocal.org/wp-content/plugins/ultimeter/legacy/public/css/ultimeter-public.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://missionlocal.org/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.95' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='easy_load_more-frontend-css'  href='https://missionlocal.org/wp-content/plugins/easy-load-more/assets/css/frontend.css?ver=4.9.95' type='text/css' media='all' />
<style id='easy_load_more-frontend-inline-css' type='text/css'>
.elm-button { background: #21759B; color: #FFFFFF; }
.elm-button:hover, .elm-button:active, .elm-button:focus { background: #4d91af; }
.elm-loading-icon { fill: #FFFFFF; stroke: #FFFFFF; }

</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://missionlocal.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.95' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.95' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://missionlocal.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://missionlocal.org/wp-content/themes/Extra/style.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://missionlocal.org/wp-content/plugins/tablepress/css/default.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://missionlocal.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://missionlocal.org/wp-includes/css/dashicons.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='WalshCustomCSS-css'  href='https://missionlocal.org/wp-content/themes/Extra/custom.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='WalshTimiline-css'  href='https://missionlocal.org/wp-content/themes/Extra/timeline.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://missionlocal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9.95' type='text/css' media='all' />
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/ultimeter/public/assets/js/ultimeter-public.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/ultimeter/legacy/public/js/ultimeter-public.js?ver=4.9.95'></script>
<script type='text/javascript' data-cfasync='false' async src='//cdn.broadstreetads.com/init-2.min.js?ver=4.9.95'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare?ver=4.9.95'></script>
<link rel='https://api.w.org/' href='https://missionlocal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://missionlocal.org/?p=412739' />
<link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2019%2F11%2Fchesa-boudin-gotham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2019%2F11%2Fchesa-boudin-gotham%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('missionlocal.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:767px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:766px){ #primary-navigation{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://missionlocal.org"><link rel="https://theeventscalendar.com/" href="https://missionlocal.org/wp-json/tribe/events/v1/" /><meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />		<script>jQuery(window).scroll(function (event) {
	        var y = jQuery(this).scrollTop(); //set position from top when to change style in pixels
	        if (y >= 100) {
	            jQuery('.mlogo img').css('width','50%');
	        } else {
	        	jQuery('.mlogo img').css('width','490px');
	        }
		});
		</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://missionlocal.org/wp-content/cache/et/global/et-extra-customizer-global-15740729737018.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script async src='https://stats.wp.com/s-201947.js'></script>
</head>
<body class="post-template-default single single-post postid-412739 single-format-standard theme-Extra do-etfw woocommerce-no-js tribe-no-js tribe-theme-Extra et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
							<div id="left-weather" style="color: #FFF;">
								Monday, November 18, 2019 | 
								Temperature: <div id="awesome-weather-san-francisco-us" class="awesome-weather-wrap awecf awe_wide temp3 awe_without_stats awe-code-800 awe-desc-clear-sky" style=" color: #FFF; "><div class="awesome-weather-header">San Francisco, CA</div><div class="awesome-weather-current-temp"><strong>49<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap -->							</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/missionlocalsf/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/mlnow/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon tumblr">
									<a href="http://www.vimeo.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-tumblr"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://missionlocal.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
						
						<div class="et-top-search top-login">
							<a href="/my-account">
								LOGIN							</a>
						</div>

					</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
						<table class="mheader">
							<tr>
								<td class="left-ad"><broadstreet-zone zone-id="66836"></broadstreet-zone></td>
								<td class="mlogo">
																		<!-- Logo -->
									<a href="https://missionlocal.org/" data-fixed-height="51">
										<img width="490" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/09/10164457/logo-2019.png" alt="Mission Local" scale="0" style="width:490px"/> 
									</a>
																	</td>
								<td class="right-ad"><broadstreet-zone zone-id="66837"></broadstreet-zone></td>
							</tr>
						</table>
					<!-- ET Ad -->
												<!-- <div class="etad"> -->
													<!-- </div> -->
										

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-390171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171"><a href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu">
	<li id="menu-item-388258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258"><a href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li>
	<li id="menu-item-388259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259"><a href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li>
	<li id="menu-item-388260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260"><a href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li>
</ul>
</li>
<li id="menu-item-388261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261"><a href="https://missionlocal.org/category/trouble/">Trouble</a></li>
<li id="menu-item-388262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-388264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264"><a href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li>
<li id="menu-item-388265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265"><a href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-388266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266"><a href="https://missionlocal.org/newcomers/">The Essential Guide</a></li>
	<li id="menu-item-388267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267"><a href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li>
</ul>
</li>
<li id="menu-item-388268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268"><a href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-388273" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-388271" class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388271"><a href="https://missionlocal.org/mission-local-membership/">SUPPORT US</a></li>
<li id="menu-item-388272" class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388272"><a href="https://missionlocal.org/mission-local-business-membership/">Businesses Join</a></li>
<li id="menu-item-388274" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274"><a href="/advertise/">Advertise</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main" id="hiaik">
																<article id="post-412739" class="module single-post-module post-412739 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-front-page category-instagram category-mobile category-todays-mission category-topics et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#8217;ll prosecute them.</h1>
								<div class="post-meta vcard">
									<p>
										By <a href="https://missionlocal.org/author/joee/" title="Posts by Joe Eskenazi" class="author url fn" rel="author">Joe Eskenazi</a> | 										<span class="updated">Nov 18, 2019</span> | <a href="https://missionlocal.org/category/featured/" rel="tag">Featured</a>, <a href="https://missionlocal.org/category/front-page/" rel="tag">Front Page</a>, <a href="https://missionlocal.org/category/instagram/" rel="tag">Instagram</a>, <a href="https://missionlocal.org/category/mobile/" rel="tag">Mobile</a>, <a href="https://missionlocal.org/category/todays-mission/" rel="tag">Today's Mission</a>, <a href="https://missionlocal.org/category/topics/" rel="tag">Topics</a> | <a class="comments-link" href="https://missionlocal.org/2019/11/chesa-boudin-gotham/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
								<div class="share-single">
									<!-- Simple Share Buttons Adder (7.6.20) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2019/11/chesa-boudin-gotham/"  target="_blank" ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2019/11/chesa-boudin-gotham/&amp;text=Some%20men%20just%20want%20to%20watch%20the%20world%20burn.%20DA-elect%20Chesa%20Boudin%20pledges%20he%E2%80%99ll%20prosecute%20them.%20"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2019/11/chesa-boudin-gotham/&amp;title=Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#8217;ll prosecute them."  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Some%20men%20just%20want%20to%20watch%20the%20world%20burn.%20DA-elect%20Chesa%20Boudin%20pledges%20he%26#8217;ll%20prosecute%20them.&#038;body=%20https://missionlocal.org/2019/11/chesa-boudin-gotham/"><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/18000344/chesa_gotham.jpg" alt="Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#8217;ll prosecute them." />								<div class="caption">
									San Francisco voters have sent their city leaders a sign, of sorts. Photo of Chesa Boudin by Julian Mark; photo illustration by Abraham Rodriguez								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<h1>DA-elect Chesa Boudin&#8217;s difficult balancing act has already begun</h1>

<hr />

<p><span class='et-dropcap'>I</span>n the hours and days after Chesa Boudin’s electoral victory over interim District Attorney Suzy Loftus and others, San Francisco became a dark and violent place. On the Internet.</p>

<p><span style="font-weight: 400;">Enraged by the election of a district attorney with wild ideas about dangerous concepts like “<a href="https://www.chesaboudin.com/issues" target="_blank" rel="noopener noreferrer">restorative justice</a>,” talk of this city’s </span><a href="https://twitter.com/tylerwillis/status/1193382328719958016" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">transformation into Gotham</span></a><span style="font-weight: 400;"> pervaded the ether — as did unsubtle pining for vigilantism. </span></p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="53911" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div>

<p><span style="font-weight: 400;">Gotham City, of course, is the fictionalized, comic-book version of New York patrolled by Batman. It’s a realm controlled by sadistic mafia dons and beset by homicidal street gangs and, to boot, besieged by supernatural criminals. </span></p>

<p><span style="font-weight: 400;">The original Batmobile was just under 19 feet long — and yet Batman and Robin always found parking. </span><em><span style="font-weight: 400;">Free </span></em><span style="font-weight: 400;">parking. </span></p>

<p><span style="font-weight: 400;">For that reason alone, Gotham is a poor analog for San Francisco. But there are so many more reasons. Property crime in our real-world city is rampant, and that’s not acceptable — but property crime wasn’t what made Gotham </span><em><span style="font-weight: 400;">Gotham</span></em><span style="font-weight: 400;">: Young Bruce Wayne was not set in the path of meting out bloody justice in a bat costume because someone broke into his parents’ car. </span></p>

<p><span style="font-weight: 400;">Statistics are cold comfort for anyone victimized by a violent crime — and violent crimes occur every day, in this and every city. But, despite several recent abhorrent acts caught on video, this city is, statistically, home to both fewer victims and fewer violent crimes than at any time in recent memory. </span></p>

<p><span style="font-weight: 400;">A lower crime level is not a </span><em><span style="font-weight: 400;">tolerable </span></em><span style="font-weight: 400;">crime level. But it is something to think about when formulating policy or reporting on the state of crime in this city — both of which, frankly, are being driven by visible crime rather than underlying trends. </span></p>

<div id="attachment_411502" style="width: 573px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-411502" class=" wp-image-411502" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/10/29104017/boudin.jpg" alt="" width="563" height="375" srcset="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/10/29104017/boudin.jpg 850w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/10/29104017/boudin-300x200.jpg 300w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/10/29104017/boudin-450x300.jpg 450w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/10/29104017/boudin-768x512.jpg 768w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/10/29104017/boudin-150x100.jpg 150w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/10/29104017/boudin-280x187.jpg 280w" sizes="(max-width: 563px) 100vw, 563px" /><p id="caption-attachment-411502" class="wp-caption-text">Chesa Boudin. Photo by Abraham Rodriguez.</p></div>

<p><span style="font-weight: 400;">Here are the underlying trends: Our overall violent crime rate is now around half of what it was 30 years ago (when, incidentally, Tim Burton’s </span><em><span style="font-weight: 400;">Batman</span></em><span style="font-weight: 400;"> hit theaters). Police Chief Bill Scott last week reported to the Police Commission that there have been 33 homicides to date this year. Last year at this time there were 40. </span></p>

<p><span style="font-weight: 400;">Just a decade ago San Francisco was pushing the century mark in homicides. In the mid-1970s, the city was awash in street violence and serial killers — </span><em><span style="font-weight: 400;">killers</span></em><span style="font-weight: 400;">, plural — and routinely suffered 130 or more murders a year (of note, the city’s population in the &#8217;70s was around 80 percent of what it is in the present day).</span></p>

<p><span style="font-weight: 400;">In 1973, future mayor Art Agnos was shot and left for dead by the Zebra Killers. In 1978, Mayor George Moscone and Supervisor Harvey Milk were gunned down in cold blood in City Hall — two of well more than 100 murders that year. Also in &#8217;78, a crazed San Francisco cult leader forced more than 900 of his followers into mass suicide.</span></p>

<p><span style="font-weight: 400;">Presumably, many cars were broken into and many packages were stolen off porches as well.  </span></p>

<p><span style="font-weight: 400;">Again, that’s not to say everything is peachy in 2019, but violent crime is down here across the board. We don’t figure into compendiums of the nation’s top 100 violent cities. Pine Bluff, Ark., Albuquerque, N.M., and Kalamazoo, Mich. </span><em><span style="font-weight: 400;">do </span></em><span style="font-weight: 400;">though. </span></p>

<p><span style="font-weight: 400;">It’s hard to imagine the legal systems are </span><em><span style="font-weight: 400;">less</span></em><span style="font-weight: 400;"> punitive in these places than here in San Francisco. </span></p>

<p><span style="font-weight: 400;">And it’s also hard to imagine angry denizens of the Internet calling for a Dark Knight to swoop down off the rooftops of Kalamazoo and restore order and sanity. </span></p>

<div id="attachment_222849" style="width: 1610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-222849" class="size-full wp-image-222849" src="https://missionlocal.org/wp-content/uploads/2013/01/glass.jpg" alt="" width="1600" height="1200" srcset="https://missionlocal.org/wp-content/uploads/2013/01/glass.jpg 1600w, https://missionlocal.org/wp-content/uploads/2013/01/glass-300x225.jpg 300w, https://missionlocal.org/wp-content/uploads/2013/01/glass-1024x768.jpg 1024w, https://missionlocal.org/wp-content/uploads/2013/01/glass-533x400.jpg 533w, https://missionlocal.org/wp-content/uploads/2013/01/glass-620x465.jpg 620w" sizes="(max-width: 1600px) 100vw, 1600px" /><p id="caption-attachment-222849" class="wp-caption-text">Broken glass on Folsom Street.</p></div>

<p><span style="font-weight: 400;"><span class='et-dropcap'>W</span>hen asked if he’s familiar with the Gotham meme, Boudin’s jaw tightens for a second. But only a second. He is. </span></p>

<p><span style="font-weight: 400;">Now, stupid people say stupid things on the Internet often. Stupidly often, even. But this is different. First, addlebrained calls for vigilante justice are the sort of thing that’ll get some small-time thief or random homeless person killed. </span></p>

<p><span style="font-weight: 400;">Second,this line of attack is indicative of the inherent obstacles that may yet hamstring the progressive DA-to-be in his </span><a href="https://www.chesaboudin.com/issues" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">ambitious agenda </span></a><span style="font-weight: 400;">of remaking this city’s criminal justice system.</span></p>

<p><span style="font-weight: 400;">“It’s frustrating to be blamed for things that happened before I’m even in office,” he says. “People are blaming me for the attack in Portsmouth Square” — a savage Nov. 9 beating of three elderly Chinatown denizens by thus-far at-large assailants that was filmed by a bystander.</span></p>

<p><span style="font-weight: 400;">“I haven’t had the opportunity to make a single hire or prosecute a single case,” notes Boudin, who will be sworn in on Jan. 8. “And I am absolutely going to continue prosecuting cases. That is my job.” </span></p>

<p><span style="font-weight: 400;">Linking Boudin to this attack, he continues, “represents an effort, in advance, to undermine my administration. And that is frustrating because I am acting in good faith.” </span></p>

<p><span style="font-weight: 400;">But that’s no surprise.“Chesa Boudin and his ideology will be held responsible for every time there’s a video of a ‘justice-involved individual’ doing something endangering the safety of others,” a longtime city political operative predicted earlier this month. </span></p>

<p><span style="font-weight: 400;">“I don’t think it will be immediate, but it will be unfairly fast.” </span></p>

<p><iframe src="https://www.youtube.com/embed/-CMlsodhyqI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

<p><span style="font-weight: 400;"><span class='et-dropcap'>S</span>o, that’s how it’s going to be. The ideology of the district attorneys in Albuquerque or Pine Bluff is probably not questioned every time there’s an abhorrent crime, caught on video, that captures the public’s attention. But that will happen here.<em> Is</em> happening, in fact. </span></p>

<p><span style="font-weight: 400;">Chesa Boudin’s overarching plan to move away from using the criminal justice system to address psychiatric- and poverty-based problems will be questioned every time someone returns to a busted car window or package-free porch or has to hop-scotch over drug paraphernalia or human effluvia on the streets or hustle away from a homeless person acting out. </span></p>

<p><span style="font-weight: 400;">If police continue to register arrests on a paltry 1.6 percent of car break-ins, the rancor will be directed at Boudin. Why not? It was directed at DA George Gascón before him. The SFPD’s overall arrest rate dropped from 18 percent in 2010 to 10.6 percent in 2017; Boudin cannot prosecute the people the police do not arrest. And it remains to be seen just how hard the cops will work in partnership with the man whose election night party featured an impromptu chant of “Fuck the POA,” the police union — led by elected officials. </span></p>

<p>(Incidentally, we&#8217;re told that many of these same elected officials have demanded the SFPD come up with &#8220;enforcement plans&#8221; for their districts regarding visible homelessness and street behavior — but balk at the &#8220;criminalization of homelessness.&#8221;)</p>

<p><span style="font-weight: 400;">If the police were to arrest every miscreant in sight and, for whatever reason, Boudin opts to not file charges, cops can still shrug and tell themselves they did their part. But Boudin — or any DA — is not privy to a reciprocal arrangement. The DA, again, cannot prosecute the people the police do not arrest. Boudin cannot succeed without the help of the cops. </span></p>

<p><span style="font-weight: 400;">And this will loom large if and when he decides to prosecute one in an officer-involved shooting. And if he opts to </span><em><span style="font-weight: 400;">not </span></em><span style="font-weight: 400;">prosecute an officer — if, as Boudin notes, “the law as written today doesn’t allow us to prosecute conduct we think should be criminalized” — should he expect patience from the significant portion of his supporters who have monomaniacally elevated the charging of cops to the end-all and be-all of progressive prosecution? </span></p>

<p><span style="font-weight: 400;">Should he expect understanding from activists focused solely on charging officers — who don’t seem to care as much about the DA addressing cash bail reform or diversion programs or decriminalization of marijuana or the overall dismantling of the carceral state? </span></p>

<p><span style="font-weight: 400;">Let me answer that question with a question: </span><em><a href="https://www.youtube.com/watch?v=8gfMXEmCew4"><span style="font-weight: 400;">You ever dance with the devil in the pale moonlight</span></a><span style="font-weight: 400;">? </span></em></p>

<div id="attachment_412152" style="width: 860px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-412152" class="size-full wp-image-412152" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/06002221/Chesa-and-Kaylah-e1573083141540.jpg" alt="" width="850" height="638" /><p id="caption-attachment-412152" class="wp-caption-text">&#8220;We won an election, people,&#8221; Chesa Boudin told supporters on election night. And, lo, he was right. Photo by Julian Mark.</p></div>

<p><span style="font-weight: 400;"><span class='et-dropcap'>C</span>hesa Boudin’s policies and ambitions represent a challenge. For himself, certainly; for the attorneys in his office used to a different paradigm; and for the cops all too often dispatched to deal with homeless and mental health issues — and then maligned for arresting people. </span></p>

<p><span style="font-weight: 400;">But the challenge goes deeper. It challenges the very notion of what a DA does and how a DA thinks and talks — Boudin says prosecutions of consensual sex work, for example, hamper the ability to charge pimps and traffickers; communities will have to help figure out “how to effectively zone for certain kinds of behavior and conduct.” We already do this informally, he says. “There are kinds of behavior police tolerate in the Tenderloin that would not be tolerated in any other neighborhood in the city.” </span></p>

<p><span style="font-weight: 400;">Considering the heat generated in community discussions about ficus trees, meetings regarding drug-use and prostitution zones could result in spontaneous combustion.   </span></p>

<p>Well, that sounds like a challenge, all right. And so is this: <span style="font-weight: 400;">For Boudin to “succeed,” it will require San Franciscans to accept barometer of success beyond a conviction rate. For this to occur, it would require us, as a city to focus on a litany of outcomes, most of them complex, and none of which receives a fraction of the coverage of a horrific filmed attack on Chinatown seniors. </span></p>

<p><span style="font-weight: 400;">“Success” would require the quantifiable lowering of recidivism rates and higher scores on victim satisfaction surveys — and for voters to care about this. It would require us to account for complicated hypothetical contrapositives: all the defendants who </span><em><span style="font-weight: 400;">aren’t </span></em><span style="font-weight: 400;">incarcerated merely because of an inability to make cash bail and who </span><em><span style="font-weight: 400;">don’t </span></em><span style="font-weight: 400;">lose jobs or housing or custody of their children or have their lives otherwise turned inside-out. </span></p>

<p><span style="font-weight: 400;">Additionally, we, as a city, would have to care about the plight of people like this — </span><a href="https://archives.sfweekly.com/sanfrancisco/barred-from-freedom-how-pretrial-detention-ruins-lives/Content?oid=2187112" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">after markedly not caring for quite some time</span><span style="font-weight: 400;">.</span></a></p>

<p><span style="font-weight: 400;">It’s hard to honestly interpret the will of the voters in an off-year, low-turnout election. Do San Franciscans desire sweeping change? Or did they simply award a campaign that out-hustled its opponents? </span></p>

<p><span style="font-weight: 400;">Regardless, elections have consequences. And Boudin has plans. </span></p>

<p><span style="font-weight: 400;">“I understand that people don’t necessarily agree with  my policies,” he said. “That’s okay. We don’t need to agree all the time as long as everyone acts in good faith — but I would appreciate the benefit of the doubt.” </span></p>

<p><span style="font-weight: 400;">Boudin is up for the challenge. Whether the same can be said for this city will be answered in the coming weeks and months. </span></p>                                    																	</div>
															<div style="clear:both;"></div>
								<div class="signup-logo">
									<img src="/wp-content/uploads/2018/08/Single_Post-email-subscribe.png">
								<br>
								<br>
								</div>
								<br>
								<div id="single-signup-ok">
									<!-- Begin MailChimp Signup Form -->
									<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
									<style type="text/css">
										#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
										/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
										   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									</style>
									<div id="mc_embed_signup">
										<form action="https://missionlocal.us3.list-manage.com/subscribe/post?u=204ab593816f00613a1b8e50c&amp;id=05b141c840" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
										    <div id="mc_embed_signup_scroll">
												<h2>Subscribe to Mission Local's daily newsletter</h2>
												<div class="mc-field-group">
													<label for="mce-EMAIL">Email Address </label>
													<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
											    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_204ab593816f00613a1b8e50c_05b141c840" tabindex="-1" value=""></div>
											    <div class="subs"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
											</div>
										</form>
									</div>
									<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='MMERGE3';ftypes[3]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
									<!--End mc_embed_signup-->
								</div>
							</div>
							
																					<div class="share-single" style="padding: 0 60px 30px 60px;">
																<!-- Simple Share Buttons Adder (7.6.20) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2019/11/chesa-boudin-gotham/"  target="_blank" ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2019/11/chesa-boudin-gotham/&amp;text=Some%20men%20just%20want%20to%20watch%20the%20world%20burn.%20DA-elect%20Chesa%20Boudin%20pledges%20he%E2%80%99ll%20prosecute%20them.%20"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2019/11/chesa-boudin-gotham/&amp;title=Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#8217;ll prosecute them."  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Some%20men%20just%20want%20to%20watch%20the%20world%20burn.%20DA-elect%20Chesa%20Boudin%20pledges%20he%26#8217;ll%20prosecute%20them.&#038;body=%20https://missionlocal.org/2019/11/chesa-boudin-gotham/"><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>							</div>
						</article>						

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://missionlocal.org/2019/11/mural-unveiled-honoring-the-victims-of-police-shootings-and-border-patrol-violence/" rel="prev"><span class="button">Previous</span><span class="title">Mural unveiled honoring the victims of police shootings and border patrol violence</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Joe Eskenazi' src='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://missionlocal.org/author/joee/" rel="author" title="View all posts by Joe Eskenazi">Joe Eskenazi</a></h4>
																		<p><a class="author-link url fn" href="mailto:getbackjoejoe@gmail.com?body=Some men just want to watch the world burn. DA-elect Chesa Boudin pledges he&#8217;ll prosecute them." rel="author">getbackjoejoe@gmail.com</a></p>
																		<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
								<div class="author-box-description">
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/chesa-boudin-gotham/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://missionlocal.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='412739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a85c6ff8dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bs_zones-14" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="72023" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="tribe-events-adv-list-widget-2" class="et_pb_widget tribe-events-adv-list-widget"><h4 class="widgettitle">What To Do</h4>
		<!-- Event  -->
		<div class="type-tribe_events post-412259 tribe-clearfix tribe-events-venue-201252 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/odc-theater-museum-of-dance-presents-the-choreography-of-emerging-technology/"><img width="300" height="201" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/09054437/1servlet.ImageServer-e1573307092103.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/odc-theater-museum-of-dance-presents-the-choreography-of-emerging-technology/" rel="bookmark">ODC Theater: Museum of Dance presents The Choreography of Emerging Technology</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 18 @ 5:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-412564 tribe-clearfix tribe-events-venue-315326 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/the-scarlet-sage-herb-co-sotha-herbal-certification-open-house-scholarship-fundraiser/"><img width="300" height="225" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/14044227/75380248_992781801063575_7687570016174080000_o-e1573735356924.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/the-scarlet-sage-herb-co-sotha-herbal-certification-open-house-scholarship-fundraiser/" rel="bookmark">The Scarlet Sage Herb Co.: SOTHA Herbal Certification Open House &#038; Scholarship Fundraiser</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 18 @ 5:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-411680 tribe-clearfix tribe-events-venue-201250 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/18-reasons-great-british-bake-off-for-the-holidays-2/"><img width="300" height="200" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/01090338/gaby-dyson-7MrqcIB8zVU-unsplash-e1572624234525.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/18-reasons-great-british-bake-off-for-the-holidays-2/" rel="bookmark">18 Reasons: Great British Bake Off for the Holidays</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 18 @ 6:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-412588 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-social-innovation-networking-night/"><img width="300" height="150" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/14055537/75388235_733124777185993_6285819461014388736_n-e1573739754871.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-social-innovation-networking-night/" rel="bookmark">Manny’s: Social Innovation Networking Night</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 18 @ 6:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-412590 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-phone-addiction-with-new-york-times-columnists-kevin-roose-nellie-bowles/"><img width="300" height="150" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/11/14055840/73320229_10162595994245261_7629262596725538816_o-e1573739936779.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-phone-addiction-with-new-york-times-columnists-kevin-roose-nellie-bowles/" rel="bookmark">Manny’s: Phone Addiction with New York Times Columnists Kevin Roose &#038; Nellie Bowles</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 18 @ 6:30 pm</span> - <span class="tribe-event-time">7:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://missionlocal.org/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div> <!-- end .et_pb_widget --><script type="application/ld+json">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</script><div id="bs_zones-6" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" data-partner="tweetdeck" href="https://twitter.com/MLNow/lists/business-members" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">News from our Business Members</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="bs_zones-10" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-11" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-12" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-13" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-9" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,todays-mission,topics,chesa-boudin-gotham,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->
<style type="text/css">
	#mc_embed_signup div#mce-responses {
	    visibility: visible;
	    height: inherit;
	    padding:0;
	    margin:0;
	}
	#mc_embed_signup .mc-field-group {
		padding: 0;
	}
	#mc_embed_signup div.response {
	    margin-top: 0;
	    padding: 0;
	}

</style>

﻿	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright 2019, Mission Local | Need to get in contact with us? Please e-mail us at <a href="mailto:info@missionlocal.com">info@missionlocal.com</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<p>Website Development by <a href="https://webpublisherpro.com/" target="_blank" style="color:#eee;">Web Publisher PRO</a></p>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','featured','front-page','instagram','mobile','todays-mission','topics','chesa-boudin-gotham','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["featured","front-page","instagram","mobile","todays-mission","topics","chesa-boudin-gotham","post"],"url":"chesa-boudin-gotham"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({"altZoneShortlist":["53828,53827"],"autoAttach":{"body.home article.post:not(.slide):nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.category.archive article.post:nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.single .entry-content":{"alt-zone-id":"53828,53827","position":"afterend","count":"4"}},"useAltZone":1200,"networkId":"4390","targets":{"pagetype":["post","not_home_page"],"category":["featured","front-page","instagram","mobile","todays-mission","topics","chesa-boudin-gotham","post"],"url":"chesa-boudin-gotham"}});
 });</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://missionlocal.org/wp-admin/admin-ajax.php";
</script>
	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://missionlocal.org"><img src="/wp-content/themes/Extra/images/mobile_logo.png" alt="Mission Local" class="mobile-logo"></a></div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-new-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/trouble/">Trouble</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/housingwatch/">Housing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">The Essential Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388271 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-membership/">SUPPORT US</a></li><li class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388272 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-business-membership/">Businesses Join</a></li><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274 shiftnav-depth-0"><a class="shiftnav-target"  href="/advertise/">Advertise</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A30171%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A30283%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A17765%2C%22name%22%3A%22Business%20Memberships%22%2C%22slug%22%3A%22business-membership%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A17881%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fbusiness-membership%5C%2F%22%7D%2C%7B%22term_id%22%3A25676%2C%22name%22%3A%22Classes%22%2C%22slug%22%3A%22classes%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A25788%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fclasses%5C%2F%22%7D%2C%7B%22term_id%22%3A18586%2C%22name%22%3A%22Merchandise%22%2C%22slug%22%3A%22merchandise%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A18751%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A5%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fmerchandise%5C%2F%22%7D%2C%7B%22term_id%22%3A17764%2C%22name%22%3A%22Reader%20Memberships%22%2C%22slug%22%3A%22membership%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A17880%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fmembership%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.95' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=4.9.95' type='text/css' media='all' />
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/easy-load-more/assets/js/frontend.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.95'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/missionlocal.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b3d36a35c771af1ee45b450ed222e98e","fragment_name":"wc_fragments_b3d36a35c771af1ee45b450ed222e98e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/missionlocal.org","ajax_url":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/missionlocal.org\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/masonry.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"97cb945186","timeline_nonce":"52d86ab367","blog_feed_nonce":"5657cb8e7d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"2d53fed853","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b5bd9ee46a","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"412739","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/comment-reply.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"767","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/wp-embed.min.js?ver=4.9.95'></script>
<script async="async" type='text/javascript' src='https://missionlocal.org/wp-content/plugins/akismet/_inc/form.js?ver=4.9.95'></script>
	<script type="text/javascript">
		var elm_button_vars = { wrapper: '.paginated_page' };
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'103180943',post:'412739',tz:'-8',srv:'missionlocal.org'} ]);
	_stq.push([ 'clickTrackerInit', '103180943', '412739' ]);
</script>
</body>
</html>
