﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://missionlocal.org/xmlrpc.php" />
	<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,700" rel="stylesheet">
		<!--[if lt IE 9]>
	<script src="https://missionlocal.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5988963-6"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-5988963-6');
	</script>

	<script>var et_site_url='https://missionlocal.org';var et_post_id='407243';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know - Mission Local</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="#SFHomelessProject. Coverage all week. araea Master was raised in a pre-gentrified Bernal Heights where the ice cream shop sold melted ice cream and the"/>
<link rel="canonical" href="https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know - Mission Local" />
<meta property="og:description" content="#SFHomelessProject. Coverage all week. araea Master was raised in a pre-gentrified Bernal Heights where the ice cream shop sold melted ice cream and the" />
<meta property="og:url" content="https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/" />
<meta property="og:site_name" content="Mission Local" />
<meta property="article:publisher" content="https://www.facebook.com/missionlocalsf/" />
<meta property="article:tag" content="SFHomelessProject" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2019-07-29T12:15:44+00:00" />
<meta property="article:modified_time" content="2019-07-29T18:26:23+00:00" />
<meta property="og:updated_time" content="2019-07-29T18:26:23+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2017/01/28210057/DSC_8557-e1564372857552.jpg" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2017/01/28210057/DSC_8557-e1564372857552.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="#SFHomelessProject. Coverage all week. araea Master was raised in a pre-gentrified Bernal Heights where the ice cream shop sold melted ice cream and the" />
<meta name="twitter:title" content="In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know - Mission Local" />
<meta name="twitter:site" content="@mlnow" />
<meta name="twitter:image" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2017/01/28210057/DSC_8557-e1564372857552.jpg" />
<meta name="twitter:creator" content="@mlnow" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/missionlocal.org\/","sameAs":["https:\/\/www.facebook.com\/missionlocalsf\/","https:\/\/www.instagram.com\/missionlocal\/","https:\/\/www.linkedin.com\/company\/mission-local-inc-\/","https:\/\/www.youtube.com\/channel\/UC80-ve90ZuX77mbrQHV2Wgg","https:\/\/twitter.com\/mlnow"],"@id":"https:\/\/missionlocal.org\/#organization","name":"Mission Local","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Feed" href="https://missionlocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Comments Feed" href="https://missionlocal.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Mission Local &raquo; iCal Feed" href="https://missionlocal.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know Comments Feed" href="https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/missionlocal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.94"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.11.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://missionlocal.org/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.94' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='easy_load_more-frontend-css'  href='https://missionlocal.org/wp-content/plugins/easy-load-more/assets/css/frontend.css?ver=4.9.94' type='text/css' media='all' />
<style id='easy_load_more-frontend-inline-css' type='text/css'>
.elm-button { background: #21759B; color: #FFFFFF; }
.elm-button:hover, .elm-button:active, .elm-button:focus { background: #4d91af; }
.elm-loading-icon { fill: #FFFFFF; stroke: #FFFFFF; }

</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://missionlocal.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.94' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.94' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.94' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://missionlocal.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://missionlocal.org/wp-content/themes/Extra/style.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://missionlocal.org/wp-content/plugins/tablepress/css/default.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://missionlocal.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://missionlocal.org/wp-includes/css/dashicons.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='WalshCustomCSS-css'  href='https://missionlocal.org/wp-content/themes/Extra/custom.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='WalshTimiline-css'  href='https://missionlocal.org/wp-content/themes/Extra/timeline.css?ver=4.9.94' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://missionlocal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9.94' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=4.9.94'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare?ver=4.9.94'></script>
<link rel='https://api.w.org/' href='https://missionlocal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<meta name="generator" content="WooCommerce 3.5.2" />
<link rel='shortlink' href='https://missionlocal.org/?p=407243' />
<link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2019%2F07%2Fin-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2019%2F07%2Fin-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('missionlocal.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:767px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:766px){ #primary-navigation{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://missionlocal.org"><link rel="https://theeventscalendar.com/" href="https://missionlocal.org/wp-json/tribe/events/v1/" /><meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />		<script>jQuery(window).scroll(function (event) {
	        var y = jQuery(this).scrollTop(); //set position from top when to change style in pixels
	        if (y >= 100) {
	            jQuery('.mlogo img').css('width','50%');
	        } else {
	        	jQuery('.mlogo img').css('width','inherit');
	        }
		});
		</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://missionlocal.org/wp-content/cache/et/global/et-extra-customizer-global-15638580846142.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script async src='https://stats.wp.com/s-201931.js'></script>
</head>
<body class="post-template-default single single-post postid-407243 single-format-standard do-etfw woocommerce-no-js tribe-no-js tribe-theme-Extra et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
							<div id="left-weather" style="color: #FFF;">
								Monday, July 29, 2019 | 
								Temperature: <div id="awesome-weather-san-francisco-us" class="awesome-weather-wrap awecf awe_wide temp5 awe_without_stats awe-code-701 awe-desc-mist" style=" color: #FFF; "><div class="awesome-weather-header">San Francisco, CA</div><div class="awesome-weather-current-temp"><strong>64<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap -->							</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/missionlocalsf/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/mlnow/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon tumblr">
									<a href="http://www.vimeo.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-tumblr"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://missionlocal.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
						
						<div class="et-top-search top-login">
							<a href="/my-account">
								LOGIN							</a>
						</div>

					</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
						<table class="mheader">
							<tr>
								<td class="left-ad"><broadstreet-zone zone-id="66836"></broadstreet-zone></td>
								<td class="mlogo">
																		<!-- Logo -->
									<a href="https://missionlocal.org/" data-fixed-height="51">
										<img src="https://missionlocal.org/wp-content/uploads/2018/08/missionlocal-logo.png" alt="Mission Local" scale="0"/>
									</a>
																	</td>
								<td class="right-ad"><broadstreet-zone zone-id="66837"></broadstreet-zone></td>
							</tr>
						</table>
					<!-- ET Ad -->
												<!-- <div class="etad"> -->
													<!-- </div> -->
										

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-390171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171"><a href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu">
	<li id="menu-item-388249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388249"><a href="https://missionlocal.org/category/covering-the-police/mission-station/">Mission Station</a></li>
	<li id="menu-item-388250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388250"><a href="https://missionlocal.org/category/covering-the-police/bayview-station/">Bayview Station</a></li>
	<li id="menu-item-388251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388251"><a href="https://missionlocal.org/category/covering-the-police/ingleside-station/">Ingleside Station</a></li>
	<li id="menu-item-388252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388252"><a href="https://missionlocal.org/category/covering-the-police/central-station/">Central Station</a></li>
	<li id="menu-item-388253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388253"><a href="https://missionlocal.org/category/covering-the-police/northern-station/">Northern Station</a></li>
	<li id="menu-item-388254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388254"><a href="https://missionlocal.org/category/covering-the-police/park-station/">Park Station</a></li>
	<li id="menu-item-388255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388255"><a href="https://missionlocal.org/category/covering-the-police/southern-station/">Southern Station</a></li>
	<li id="menu-item-388256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388256"><a href="https://missionlocal.org/category/covering-the-police/richmond-station/">Richmond Station</a></li>
	<li id="menu-item-388257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388257"><a href="https://missionlocal.org/category/covering-the-police/tenderloin-station/">Tenderloin Station</a></li>
	<li id="menu-item-388258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258"><a href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li>
	<li id="menu-item-388259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259"><a href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li>
	<li id="menu-item-388260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260"><a href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li>
</ul>
</li>
<li id="menu-item-388261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261"><a href="https://missionlocal.org/category/trouble/">Trouble</a></li>
<li id="menu-item-388262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-388263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388263"><a href="https://missionlocal.org/category/jobs-san-francisco-mission/">Jobs</a></li>
<li id="menu-item-388264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264"><a href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li>
<li id="menu-item-388265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265"><a href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-388266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266"><a href="https://missionlocal.org/newcomers/">The Essential Guide</a></li>
	<li id="menu-item-388267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267"><a href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li>
</ul>
</li>
<li id="menu-item-388268" class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268"><a href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-388269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388269"><a href="https://missionlocal.org/shop/">Shop</a></li>
</ul>
</li>
<li id="menu-item-388270" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388270"><a href="/ml-membership/">Support Us</a>
<ul class="sub-menu">
	<li id="menu-item-388271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388271"><a href="https://missionlocal.org/mission-local-membership/">Readers Join Here</a></li>
	<li id="menu-item-388272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388272"><a href="https://missionlocal.org/mission-local-business-membership/">Businesses Join Here</a></li>
	<li id="menu-item-388273" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-388274" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274"><a href="/advertise/">Advertise</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main" id="hiaik">
																<article id="post-407243" class="module single-post-module post-407243 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-front-page category-mobile category-newsletter category-todays-mission category-topics tag-sfhomelessproject et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know</h1>
								<div class="post-meta vcard">
									<p>
										By <a href="https://missionlocal.org/author/joee/" title="Posts by Joe Eskenazi" class="author url fn" rel="author">Joe Eskenazi</a> | 										<span class="updated">Jul 29, 2019</span> | <a href="https://missionlocal.org/category/featured/" rel="tag">Featured</a>, <a href="https://missionlocal.org/category/front-page/" rel="tag">Front Page</a>, <a href="https://missionlocal.org/category/mobile/" rel="tag">Mobile</a>, <a href="https://missionlocal.org/category/newsletter/" rel="tag">Newsletter</a>, <a href="https://missionlocal.org/category/todays-mission/" rel="tag">Today's Mission</a>, <a href="https://missionlocal.org/category/topics/" rel="tag">Topics</a> | <a class="comments-link" href="https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/#comments">4 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
								<div class="share-single">
									<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/"  target="_blank" ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/&amp;text=In%20San%20Francisco%2C%20we%20obsess%20over%20contrived%20homeless%20stats%20%E2%80%94%20and%20neglect%20the%20ones%20we%20really%20ought%20to%20know%20"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/&amp;title=In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20San%20Francisco,%20we%20obsess%20over%20contrived%20homeless%20stats%20—%20and%20neglect%20the%20ones%20we%20really%20ought%20to%20know&#038;body=%20https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/"><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2017/01/28210057/DSC_8557-e1564372857552.jpg" alt="In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know" />								<div class="caption">
									Mission and 23rd, January 2017. Photo by Lola M. Chavez								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<h1>#SFHomelessProject. Coverage all week.</h1>

<hr />

<p><span style="font-weight: 400;"><span class='et-dropcap'>M</span>araea Master was raised in a pre-gentrified Bernal Heights where the ice cream shop sold melted ice cream and the pet shop sold dead pets. </span></p>

<p><span style="font-weight: 400;">That is, pleasantly, not a universal San Francisco memory. But, in many ways, Maraea Master’s story is, increasingly, San Francisco’s story. </span></p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="53911" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div>

<p><span style="font-weight: 400;">Master now oversees homeless and at-risk youth programming at City College. Before that, she was a front-line worker on the city’s Homeless Outreach Team (HOT). And, before </span><em><span style="font-weight: 400;">that</span></em><span style="font-weight: 400;">, she was homeless, a drug addict, an erstwhile inmate struggling to raise her children and grandchildren. </span></p>

<p><span style="font-weight: 400;">“When homeless people first started filling up Division Street, I heard all about these ‘new’ homeless people in San Francisco,” she says. “But my mother lived under a freeway at Cortland and Bayshore for 15 years. My uncle did, too. When I was on the HOT team, I actually saw a lot of people I grew up with.” </span></p>

<p><span style="font-weight: 400;">They’d been in San Francisco for years. And homeless. But, now, you couldn’t ignore them. </span></p>

<p><span style="font-weight: 400;">Many, like Master, grew up in oft-chaotic homes with eight aunts and uncles and a procession of spouses and kids and God knows who else gallivanting through, with everyone packing in with their myriad problems. But the key word here is “in.” </span></p>

<p><span style="font-weight: 400;">“Homeless people weren’t visible before because they still had grandma’s house,” Master says. But now grandma is gone, and someone else who paid a small fortune is living in that house. </span></p>

<p><span style="font-weight: 400;">So, now, they are seen. </span></p>

<p><span style="font-weight: 400;">“To me,” says Master, “it feels like the same number of people are homeless. But, now, more are getting counted.” </span></p>

<div id="attachment_401021" style="width: 860px" class="wp-caption alignnone"><img class="size-full wp-image-401021" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/03/28152056/capitan_homeless.jpg" alt="" width="850" height="478" srcset="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/03/28152056/capitan_homeless.jpg 850w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/03/28152056/capitan_homeless-300x169.jpg 300w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/03/28152056/capitan_homeless-768x432.jpg 768w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/03/28152056/capitan_homeless-150x84.jpg 150w, https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/03/28152056/capitan_homeless-280x157.jpg 280w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text">The items belonging to several homeless men were tossed onto the sidewalk in late March. Photo by Abraham Rodriguez.</p></div>

<p><span style="font-weight: 400;"><img class="size-full wp-image-407249 alignleft" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/07/29070656/Screen-Shot-2019-07-29-at-7.05.51-AM-e1564409248405.png" alt="" width="425" height="426" /><span class='et-dropcap'>D</span>oes San Francisco have more homeless people than before? Or are we just getting better at counting? </span></p>

<p><span style="font-weight: 400;">The best answer appears to be: “Yes.” Both of these can be true.</span></p>

<p><span style="font-weight: 400;">Somewhat amazingly, in the year 2019 — the year in which </span><em><span style="font-weight: 400;">Blade Runner </span></em><span style="font-weight: 400;">was set — San Francisco still measures progress in alleviating homelessness based on numbers assembled on one night by volunteers with clipboards, deployed throughout the city to tally on pen and paper how many people look homeless — </span><em><span style="font-weight: 400;">every other year</span></em><span style="font-weight: 400;">. Yes, algorithms are involved and folks living 12 to a room are, by design, missed. </span></p>

<p><span style="font-weight: 400;">This is problematic. But the real concern isn’t so much the point-in-time (PIT) count, which is still useful — it has highlighted trends among sub-populations like veterans or car-dwellers and has revealed overrepresentation among the homeless of former foster care children, people of color, and the LGBTQ. </span></p>

<p><span style="font-weight: 400;">So, that’s for the good. The problem, rather, is the outsize and all-encompassing role the PIT count has come to play. </span></p>

<p><span style="font-weight: 400;">In much the way the Stanford-Binet test was a well-meaning method of spotting and remedying children’s learning disabilities — that was, instead, repurposed into the IQ test measuring purported overall human intelligence, with drastic and unforeseen worldwide consequences — the PIT count is an effective set of data points that has, instead, been repurposed into the end-all be-all of measuring overall homelessness. </span></p>

<p><span style="font-weight: 400;">We in the media play no small role in this. The PIT count, like the IQ test, provides a single, tangible number. It’s easy to understand and report on. If the numbers go down, that’s good. If they remain stagnant or go up, that’s bad. There are few subjects more complex than homelessness — its origins; the obvious connection to housing and real-estate markets; local, state, and federal budgeting issues; mental health and substance abuse issues; program administration and evaluation — but the PIT count provides the veneer of simplicity. </span></p>

<p><span style="font-weight: 400;">When the numbers are released, they can be reported on with the fanfare of NFL Draft Day. </span></p>

<p><span style="font-weight: 400;">And, for that, the city also deserves its share of blame. The PIT count is the most meaningful homelessness data the public is presented with. This should not be, but in San Francisco we were far too slow to establish the centralized, data-driven systems other cities did. We shouldn’t need to send out volunteers with clipboards and ball-point pens </span><span style="font-weight: 400;"><em>every other year</em> </span><span style="font-weight: 400;">to come up with abstract numbers indicating success or failure in our homeless programs. We ought to be able to draw from a wealth of individualized data points to do this, at the touch of a button. </span></p>

<p><span style="font-weight: 400;">We ought to </span><em><span style="font-weight: 400;">know</span></em><span style="font-weight: 400;"> how we’re doing — and in real time. </span></p>

<p><span style="font-weight: 400;">San Francisco is progressing toward such a scenario, but much of it is years away. The needs of our homeless residents, of course, can’t wait. </span></p>

<div id="attachment_311683" style="width: 860px" class="wp-caption alignnone"><img class="size-full wp-image-311683" src="https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907.jpg" alt="" width="850" height="567" srcset="https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907.jpg 850w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-150x100.jpg 150w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-300x200.jpg 300w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-768x512.jpg 768w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-90x60.jpg 90w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-280x187.jpg 280w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-600x400.jpg 600w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-620x414.jpg 620w, https://missionlocal.org/wp-content/uploads/2017/03/DSC_9907-272x182.jpg 272w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text">A sign that Elizabeth Stromer wrote after the heavy rain storms hit San Francisco. Photo by Lola M. Chavez</p></div>

<p><span style="font-weight: 400;"><span class='et-dropcap'>“F</span>irst rule in government spending,” cackles the mysterious billionaire S.R. Hadden in the film </span><em><span style="font-weight: 400;">Contact</span></em><i><span style="font-weight: 400;">, </span></i><span style="font-weight: 400;">“Why build one when you can have two at twice the price?” </span></p>

<p><span style="font-weight: 400;">That’s cynical, but not unwarranted. The same, however, can’t be said when it comes to abstract statistics masquerading as straightforward markers of progress or regression. When you release multiple sets of numbers ostensibly defining the same subject, people get confused. </span></p>

<p><span style="font-weight: 400;">To wit, this year San Francisco tallied 8,011 homeless people in its PIT count — a 17 percent spike over the 2017 count. Well, that’s depressing. But this is actually a less terrible number than most anywhere else in the state; homelessness is a growth industry in California. </span></p>

<p><span style="font-weight: 400;">(For what it’s worth, the city’s Department of Homelessness and Supportive Housing in 2017 actually </span><strong><a href="http://hsh.sfgov.org/wp-content/uploads/2017/10/HSH-Strategic-Framework-Full.pdf" target="_blank" rel="noopener">predicted a rise in chronic homelessness in the 2019 count,</a></strong><span style="font-weight: 400;"> due to a dearth of housing in the pipeline. Lo, this came to pass. But you didn’t read this in any news stories: Perhaps wary of being perceived as spinning and minimizing the grim results, no city official offered this in defense.) </span></p>

<p><span style="font-weight: 400;">One of the PIT count’s best attributes is not only its longitudinal nature — you can track results year by year — but consistency from county to county — you can track results locale by locale. </span></p>

<p><span style="font-weight: 400;">And yet, we do more here in San Francisco. Rather than a narrow Department of Housing and Urban Development definition of who is “homeless,” San Francisco undertakes an additional count, tallying incarcerated people, people in treatment facilities, and people in hospitals. </span></p>

<p><span style="font-weight: 400;">As you’d expect, this leads to a larger number in our San Francisco-only supplemental count. This year, </span><em><span style="font-weight: 400;">much </span></em><span style="font-weight: 400;">larger. On top of the 8,011 people tallied in the official “HUD” count, some 1,773 more were counted in hospitals, jails, and treatment facilities — for a total approaching 10,000. </span></p>

<p><span style="font-weight: 400;">Well, that’s depressing. And our 2019 San Francisco supplemental count was 30 percent higher than the 2017 supplemental count — which was dutifully reported in the papers, and there was much lamentation. </span></p>

<p><span style="font-weight: 400;">And yet, why buy one when you can have four at four times the price? To wit, on top of the </span><i><span style="font-weight: 400;">two </span></i><span style="font-weight: 400;">PIT count numbers, the Department of Public Health states that some 10,000 “</span><a href="https://www.sfdph.org/dph/files/reports/PolicyProcOfc/SFDPH-Annual-Report-2016-2017.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;">unique homeless adults touch the health system each year.</span></a><span style="font-weight: 400;">” And the Department of Homelessness itself applies a multiplier of 2.89 to the PIT count to estimate how many individuals are homeless not just on one day but throughout the entire year. </span></p>

<p><span style="font-weight: 400;">This year, that’d be around 23,000 people.</span></p>

<p><span style="font-weight: 400;">This is a more real, more practical and, frankly, more terrifying number. But this number is hardly ever mentioned or publicized. </span></p>

<p><span style="font-weight: 400;">In San Francisco homeless issues, we obsess over statistics that, candidly, are rather abstract and of somewhat limited utility — while the statistics we most ought to know are either not readily available or not available at all.  </span></p>

<p><span style="font-weight: 400;">And still, the question remains: Are there more homeless people or are we just getting better at counting? </span></p>

<div id="attachment_137669" style="width: 730px" class="wp-caption alignnone"><img class="size-full wp-image-137669" src="https://missionlocal.org/wp-content/uploads/2011/09/Homeless.jpg" alt="" width="720" height="540" srcset="https://missionlocal.org/wp-content/uploads/2011/09/Homeless.jpg 720w, https://missionlocal.org/wp-content/uploads/2011/09/Homeless-300x225.jpg 300w, https://missionlocal.org/wp-content/uploads/2011/09/Homeless-533x400.jpg 533w, https://missionlocal.org/wp-content/uploads/2011/09/Homeless-620x465.jpg 620w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Near 26th and Mission, September 2011</p></div>

<p><span style="font-weight: 400;"><span class='et-dropcap'>T</span>he answer, again, is “yes.” It’s hard to argue, given statewide PIT counts, housing economics, the low price of spectacularly dangerous drugs, and the visual state of the city, that there aren’t more homeless people in San Francisco than in recent years. But, especially with regard to the supplemental PIT count, we’re getting </span><em><span style="font-weight: 400;">a lot</span></em><span style="font-weight: 400;"> better at counting. </span></p>

<p><span style="font-weight: 400;">In fact, </span><a href="https://www.scribd.com/document/419879588/FINAL-PIT-Report-2019-San-Francisco" target="_blank" rel="noopener"><span style="font-weight: 400;">the methodology section of the 2019 PIT count</span></a><span style="font-weight: 400;"> report explicitly spells this out. Some </span><em><span style="font-weight: 400;">28 </span></em><span style="font-weight: 400;">new treatment programs were included in this year’s survey, resulting in hundreds of people who’d have otherwise been missed. And this year’s jail count was far, </span><em><span style="font-weight: 400;">far</span></em><span style="font-weight: 400;"> more thorough than in years past. </span></p>

<p><span style="font-weight: 400;">Based on raw numbers, a maximum of 35 percent of inmates polled in January 2019 may qualify as homeless. As the data is finalized this number could change — it’s not yet clear how many of the homeless inmates reside in other counties and how many prisoners refused to be polled. But, as is, it’s hardly an unprecedented tally. A 1994 study penned by Ali Riker noted that “<a href="https://www.uscourts.gov/sites/default/files/65_1_2_0.pdf" target="_blank" rel="noopener">39 percent of persons booked into the County Jail were either homeless or temporarily housed</a>.” And this was 39 percent of a bigger number; in ’94, of course, the jail population was far higher than it is now. </span></p>

<p><span style="font-weight: 400;">The person overseeing the 2019 homeless jail count was none other than Ali Riker. “The sheriff directed my staff and I to actually approach every single person in jail,” she says. “That is a big lift.” </span></p>

<p><span style="font-weight: 400;">With Riker’s 1990s-era work in mind, the high count of homeless people behind bars shouldn&#8217;t be a huge surprise. In retrospect, what should’ve been surprising were the </span><em><span style="font-weight: 400;">low </span></em><span style="font-weight: 400;">counts in past years. </span></p>

<p><span style="font-weight: 400;">As Maraea Master would’ve told you, these people were there. We missed them before. But, now, they&#8217;re seen. Now they’re being counted. </span></p>

<p><span style="font-weight: 400;">You won’t be surprised to hear that the public reaction to this year’s dreary PIT count was negative and damning and provided much cover for those making bad-faith arguments about how money put into homeless solutions has been squandered. Considering the abstruse nature of PIT counts and homelessness writ large, there was much to explain — but, as anyone remotely involved in politics knows, when you’re explaining, you’re losing. And, make no mistake, the PIT count is deeply political. </span></p>

<p><span style="font-weight: 400;">And yet, better data is better — and the city needs to collect good data even when it looks bad. That&#8217;s the only way problems are going to be addressed: Riker notes that, this year, inmates identified as homeless are connecting with workers from Episcopal Community Services even before their release dates, and getting involved in programs and lined up for shelter or housing. In the past, they’d have been out on the street and on their own, period, end of story. </span></p>

<p><span style="font-weight: 400;">The danger of viewing the complex world of homelessness through the too-simple prism of the PIT count is that it can lead to too-simple solutions. As a HOT Team worker, Master personally witnessed homeless people being sent across district lines into the Mission by SoMa cops and then sent back to SoMa by Mission cops. If the PIT count is the end-all and be-all of homeless success or failure, it, too, could be juked with similarly crude, Giuliani-like methods. </span></p>

<p><span style="font-weight: 400;">And while San Francisco’s relatively less-terrible numbers than those of neighboring cities and counties could be attributed to the billions we’ve put into housing, shelter, and treatment programs, it could also be an indicator of the cold hard fact that this city has already economically banished so many of its marginalized residents to the rest of the Bay Area and beyond. </span></p>

<p><span style="font-weight: 400;">The best answer appears to be: “Yes.” Both of these can be true.</span></p>

<p><span style="font-weight: 400;">“If we obsess about the PIT count being ‘the number,’ we’re just going to build our services around that number,” sums up Master. “But this is our standard. Until someone comes up with a better idea.” </span></p>

<p><span style="font-weight: 400;">And that’s so. But the needs of our homeless residents, of course, can’t wait. </span></p>

<p><img class="alignnone size-full wp-image-309924" src="https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2.jpg" alt="" width="850" height="567" srcset="https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2.jpg 850w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-150x100.jpg 150w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-300x200.jpg 300w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-768x512.jpg 768w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-90x60.jpg 90w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-280x187.jpg 280w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-600x400.jpg 600w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-620x414.jpg 620w, https://missionlocal.org/wp-content/uploads/2016/12/homelessholiday2-272x182.jpg 272w" sizes="(max-width: 850px) 100vw, 850px" /></p>																	</div>
															<div style="clear:both;"></div>
								<div class="signup-logo">
									<img src="/wp-content/uploads/2018/08/Single_Post-email-subscribe.png">
								<br>
								<br>
								</div>
								<br>
								<div id="single-signup-ok">
									<!-- Begin MailChimp Signup Form -->
									<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
									<style type="text/css">
										#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
										/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
										   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									</style>
									<div id="mc_embed_signup">
										<form action="https://missionlocal.us3.list-manage.com/subscribe/post?u=204ab593816f00613a1b8e50c&amp;id=05b141c840" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
										    <div id="mc_embed_signup_scroll">
												<h2>Subscribe to Mission Local's daily newsletter</h2>
												<div class="mc-field-group">
													<label for="mce-EMAIL">Email Address </label>
													<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
											    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_204ab593816f00613a1b8e50c_05b141c840" tabindex="-1" value=""></div>
											    <div class="subs"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
											</div>
										</form>
									</div>
									<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='MMERGE3';ftypes[3]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
									<!--End mc_embed_signup-->
								</div>
							</div>
							
																					<div class="share-single" style="padding: 0 60px 30px 60px;">
								Tags: <a href="https://missionlocal.org/tag/sfhomelessproject/" rel="tag">SFHomelessProject</a><br><br>								<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/"  target="_blank" ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/&amp;text=In%20San%20Francisco%2C%20we%20obsess%20over%20contrived%20homeless%20stats%20%E2%80%94%20and%20neglect%20the%20ones%20we%20really%20ought%20to%20know%20"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/&amp;title=In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20San%20Francisco,%20we%20obsess%20over%20contrived%20homeless%20stats%20—%20and%20neglect%20the%20ones%20we%20really%20ought%20to%20know&#038;body=%20https://missionlocal.org/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/"><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>							</div>
						</article>						

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://missionlocal.org/2019/07/people-we-meet-soccer-city-lives-on/" rel="prev"><span class="button">Previous</span><span class="title">People We Meet: Soccer city lives on</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://missionlocal.org/2019/07/san-francisco-supervisor-hillary-ronen-confronts-sen-ted-cruz-over-border-camps/" rel="next"><span class="button">Next</span><span class="title">San Francisco Supervisor Hillary Ronen confronts Sen. Ted Cruz over border camps</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Joe Eskenazi' src='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://missionlocal.org/author/joee/" rel="author" title="View all posts by Joe Eskenazi">Joe Eskenazi</a></h4>
																		<p><a class="author-link url fn" href="mailto:getbackjoejoe@gmail.com?body=In San Francisco, we obsess over contrived homeless stats — and neglect the ones we really ought to know" rel="author">getbackjoejoe@gmail.com</a></p>
																		<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
								<div class="author-box-description">
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h2 id="comments" class="page_title">4 Comments</h2>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-586136">
		<article id="comment-586136" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='sfbulldog' src='https://secure.gravatar.com/avatar/f2a1c2c35aaf935b2449523ccce7ae3f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2a1c2c35aaf935b2449523ccce7ae3f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='http://gravatar.com/sfbulldogh' rel='external nofollow' class='url'>sfbulldog</a></span>				<span class="comment_date">
				on July 29, 2019 at 7:46 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Campers,,</p>
<p>This exchange via 48 Hills&#8217; Tim Redmond in Q&amp;A<br />
w/Chron&#8217;s Editor, Audrey Cooper and Reporter Kevin<br />
Fagan  &#8230;</p>
<p>Q: Are there examples in other countries of successful methods/processes that have been used to decrease homelessness? Can some of those be applied to the Bay Area?</p>
<p>A: Other Western countries don’t have the same kind of homelessness problem we have here because they have national health systems, living-wage laws, unemployment payments that pay basic bills and national social low-income housing programs, many with laws providing a legal right to a roof.</p>
<p>Loving this multi-publication project on Homelessness.</p>
<p>Go Giants!</p>
<p>h.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-586136' onclick='return addComment.moveForm( "comment-586136", "586136", "respond", "407243" )' aria-label='Reply to sfbulldog'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-586179">
		<article id="comment-586179" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Kim' src='https://secure.gravatar.com/avatar/599de7e6f2ef57257ac806456123f25e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/599de7e6f2ef57257ac806456123f25e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Kim</span>				<span class="comment_date">
				on July 29, 2019 at 9:30 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Housing first. Without more low income housing, all the drug treatment centers and jails will not do a damned thing to lower the numbers.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-586179' onclick='return addComment.moveForm( "comment-586179", "586179", "respond", "407243" )' aria-label='Reply to Kim'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-586246">
		<article id="comment-586246" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Rigoberto' src='https://secure.gravatar.com/avatar/6cb689ef27b8a8ca6c29d33b80197815?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cb689ef27b8a8ca6c29d33b80197815?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Rigoberto</span>				<span class="comment_date">
				on July 29, 2019 at 11:05 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Maraea Master makes $102,000 a year. Lots of money to be made on the homeless industrial complex business.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-586246' onclick='return addComment.moveForm( "comment-586246", "586246", "respond", "407243" )' aria-label='Reply to Rigoberto'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment byuser comment-author-joee bypostauthor odd alt depth-2" id="li-comment-586250">
		<article id="comment-586250" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Joe Eskenazi' src='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Joe Eskenazi</span>				<span class="comment_date">
				on July 29, 2019 at 11:09 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Maraea Master has a B.A. and a master&#8217;s, years of work experience, and is 40+ years old. How much money is she supposed to make? </p>
<p>What&#8217;s your accomplishment?</p>
<p>JE</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-586250' onclick='return addComment.moveForm( "comment-586250", "586250", "respond", "407243" )' aria-label='Reply to Joe Eskenazi'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>
		
		
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://missionlocal.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='407243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4055d4e0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bs_zones-14" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="72023" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="tribe-events-adv-list-widget-2" class="et_pb_widget tribe-events-adv-list-widget"><h4 class="widgettitle">What To Do</h4>
		<!-- Event  -->
		<div class="type-tribe_events post-406814 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-meet-the-candidate-congresswoman-lauren-underwood/"><img width="300" height="200" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/07/21054601/66582154_2345329775513123_6721237576126038016_n-e1563713172140.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-meet-the-candidate-congresswoman-lauren-underwood/" rel="bookmark">Manny’s: Meet the Candidate: Congresswoman Lauren Underwood</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 29 @ 5:00 pm</span> - <span class="tribe-event-time">6:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-405982 tribe-clearfix tribe-events-venue-201250 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/18-reasons-baking-basics-chocolate-3/"><img width="300" height="197" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/07/05102937/18-Reasons-Stock-107-HIGH-RES-FINAL_3-e1562347794583.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/18-reasons-baking-basics-chocolate-3/" rel="bookmark">18 Reasons: Baking Basics: Chocolate</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 29 @ 6:00 pm</span> - <span class="tribe-event-time">9:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-406143 tribe-clearfix tribe-events-venue-314730 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/roxie-theater-little-shop-of-horrors-directors-cut/"><img width="300" height="200" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/07/06130500/image-614x409-e1562443529935.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/roxie-theater-little-shop-of-horrors-directors-cut/" rel="bookmark">Roxie Theater: LITTLE SHOP OF HORRORS – Director’s Cut</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 29 @ 7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-406816 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-kara-swisher-and-congressman-ro-khanna-in-conversation/"><img width="300" height="150" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/07/21054915/64414199_10161997437995261_4679163695564062720_n-e1563713364221.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-kara-swisher-and-congressman-ro-khanna-in-conversation/" rel="bookmark">Manny’s: Kara Swisher and Congressman Ro Khanna in Conversation</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 29 @ 7:30 pm</span> - <span class="tribe-event-time">8:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-405652 tribe-clearfix tribe-events-venue-314687 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/slims-miyavi-2/"><img width="232" height="300" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/06/29053905/MIYAVI-NorthAmericaTour-1080x1350-410x531-e1561811973311.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/slims-miyavi-2/" rel="bookmark">Slim’s: Miyavi</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 29 @ 8:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://missionlocal.org/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div> <!-- end .et_pb_widget --><script type="application/ld+json">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</script><div id="bs_zones-6" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" data-partner="tweetdeck" href="https://twitter.com/MLNow/lists/business-members" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">News from our Business Members</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="bs_zones-10" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-11" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-12" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-13" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-9" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,mobile,newsletter,todays-mission,topics,in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->
<style type="text/css">
	#mc_embed_signup div#mce-responses {
	    visibility: visible;
	    height: inherit;
	    padding:0;
	    margin:0;
	}
	#mc_embed_signup .mc-field-group {
		padding: 0;
	}
	#mc_embed_signup div.response {
	    margin-top: 0;
	    padding: 0;
	}

</style>

﻿<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5510722254911169",
          enable_page_level_ads: true
     });
</script>	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright 2019, Mission Local | Need to get in contact with us? Please e-mail us at <a href="mailto:info@missionlocal.com">info@missionlocal.com</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<p>Website Development by <a href="https://webpublisherpro.com/" target="_blank" style="color:#eee;">Web Publisher PRO</a></p>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','featured','front-page','mobile','newsletter','todays-mission','topics','in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know']</script><script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["featured","front-page","mobile","newsletter","todays-mission","topics","in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know"],"url":"in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know"};</script><script data-cfasync='false'>if (broadstreet) broadstreet.watch({"altZoneShortlist":["53828,53827"],"autoAttach":{"body.home article.post:not(.slide):nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.category.archive article.post:nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.single .entry-content":{"alt-zone-id":"53828,53827","position":"afterend","count":"4"}},"useAltZone":1200,"networkId":"4390","targets":{"pagetype":["post","not_home_page"],"category":["featured","front-page","mobile","newsletter","todays-mission","topics","in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know"],"url":"in-san-francisco-we-obsess-over-contrived-homeless-stats-and-neglect-the-ones-we-really-ought-to-know"}});</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://missionlocal.org/wp-admin/admin-ajax.php";
</script>
	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://missionlocal.org"><img src="/wp-content/themes/Extra/images/mobile_logo.png" alt="Mission Local" class="mobile-logo"></a></div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-new-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388249 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/mission-station/">Mission Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388250 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/bayview-station/">Bayview Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388251 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/ingleside-station/">Ingleside Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388252 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/central-station/">Central Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388253 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/northern-station/">Northern Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388254 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/park-station/">Park Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388255 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/southern-station/">Southern Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388256 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/richmond-station/">Richmond Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388257 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/tenderloin-station/">Tenderloin Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/trouble/">Trouble</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/housingwatch/">Housing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388263 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/jobs-san-francisco-mission/">Jobs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">The Essential Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388269 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/shop/">Shop</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388270 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="/ml-membership/">Support Us</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388271 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-membership/">Readers Join Here</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388272 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-business-membership/">Businesses Join Here</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274 shiftnav-depth-0"><a class="shiftnav-target"  href="/advertise/">Advertise</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"5249a7dae7","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.94' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=4.9.94' type='text/css' media='all' />
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/easy-load-more/assets/js/frontend.min.js?ver=4.9.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"54245492.M2E4MWE5Zg==.ODVlZGVjMzU3OTgxND.c2MTliZmQwMTY0ODU2MzQ2ZWM=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.94'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=4.9.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/missionlocal.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=4.9.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b3d36a35c771af1ee45b450ed222e98e","fragment_name":"wc_fragments_b3d36a35c771af1ee45b450ed222e98e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.94'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/missionlocal.org","ajax_url":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/masonry.min.js?ver=4.9.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"104a3b1337","timeline_nonce":"21dbdc0fae","blog_feed_nonce":"b3afed24ab","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3935522285","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e416cdd39f","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"407243","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/comment-reply.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"767","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=4.9.94'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/wp-embed.min.js?ver=4.9.94'></script>
<script async="async" type='text/javascript' src='https://missionlocal.org/wp-content/plugins/akismet/_inc/form.js?ver=4.9.94'></script>
	<script type="text/javascript">
		var elm_button_vars = { wrapper: '.paginated_page' };
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'103180943',post:'407243',tz:'-7',srv:'missionlocal.org'} ]);
	_stq.push([ 'clickTrackerInit', '103180943', '407243' ]);
</script>
</body>
</html>
