<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://missionlocal.org/xmlrpc.php" />
	<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,700" rel="stylesheet">
		<!--[if lt IE 9]>
	<script src="https://mission-wpengine.netdna-ssl.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5988963-6"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-5988963-6');
	</script>

	<script>var et_site_url='https://missionlocal.org';var et_post_id='394691';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Car strikes motorcycle on Valencia, rider injured - Mission Local</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A collision between an SUV and a motorcycle on Valencia Street between Duboce and McCoppin on Monday at around noon left the rider injured and backed up"/>
<link rel="canonical" href="https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Car strikes motorcycle on Valencia, rider injured - Mission Local" />
<meta property="og:description" content="A collision between an SUV and a motorcycle on Valencia Street between Duboce and McCoppin on Monday at around noon left the rider injured and backed up" />
<meta property="og:url" content="https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/" />
<meta property="og:site_name" content="Mission Local" />
<meta property="article:publisher" content="https://www.facebook.com/missionlocalsf/" />
<meta property="article:tag" content="accident" />
<meta property="article:tag" content="motorcycle" />
<meta property="article:tag" content="valencia street" />
<meta property="article:section" content="Today&#039;s Mission" />
<meta property="article:published_time" content="2018-12-03T22:38:22+00:00" />
<meta property="article:modified_time" content="2018-12-03T22:39:07+00:00" />
<meta property="og:updated_time" content="2018-12-03T22:39:07+00:00" />
<meta property="og:image" content="https://missionlocal.org/wp-content/uploads/2018/12/bike-accident-Valencia.jpg" />
<meta property="og:image:secure_url" content="https://missionlocal.org/wp-content/uploads/2018/12/bike-accident-Valencia.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A collision between an SUV and a motorcycle on Valencia Street between Duboce and McCoppin on Monday at around noon left the rider injured and backed up" />
<meta name="twitter:title" content="Car strikes motorcycle on Valencia, rider injured - Mission Local" />
<meta name="twitter:site" content="@mlnow" />
<meta name="twitter:image" content="https://missionlocal.org/wp-content/uploads/2018/12/bike-accident-Valencia.jpg" />
<meta name="twitter:creator" content="@mlnow" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/missionlocal.org\/","sameAs":["https:\/\/www.facebook.com\/missionlocalsf\/","https:\/\/www.instagram.com\/missionlocal\/","https:\/\/www.linkedin.com\/company\/mission-local-inc-\/","https:\/\/www.youtube.com\/channel\/UC80-ve90ZuX77mbrQHV2Wgg","https:\/\/twitter.com\/mlnow"],"@id":"https:\/\/missionlocal.org\/#organization","name":"Mission Local","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Feed" href="https://missionlocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Comments Feed" href="https://missionlocal.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Mission Local &raquo; iCal Feed" href="https://missionlocal.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Car strikes motorcycle on Valencia, rider injured Comments Feed" href="https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/missionlocal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.11.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_load_more-frontend-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/easy-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<style id='easy_load_more-frontend-inline-css' type='text/css'>
.elm-button { background: #21759B; color: #FFFFFF; }
.elm-button:hover, .elm-button:active, .elm-button:focus { background: #4d91af; }
.elm-loading-icon { fill: #FFFFFF; stroke: #FFFFFF; }

</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/themes/Extra/style.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mission-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='WalshCustomCSS-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/themes/Extra/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='WalshTimiline-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/themes/Extra/timeline.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://missionlocal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p6YW4L-1EFZ' />
<link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2018%2F12%2Fcar-strikes-motorcycle-on-valencia-rider-injured%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2018%2F12%2Fcar-strikes-motorcycle-on-valencia-rider-injured%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('missionlocal.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:767px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:766px){ #primary-navigation{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://missionlocal.org"><link rel="https://theeventscalendar.com/" href="https://missionlocal.org/wp-json/tribe/events/v1/" /><meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://missionlocal.org/wp-content/cache/et/global/et-extra-customizer-global-154387675039.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script async src='https://stats.wp.com/s-201849.js'></script>
</head>
<body class="post-template-default single single-post postid-394691 single-format-standard do-etfw woocommerce-no-js tribe-no-js tribe-theme-Extra et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
							<div id="left-weather" style="color: #FFF;">
								Monday, December 3, 2018 | 
								Temperature: <div id="awesome-weather-san-francisco-us" class="awesome-weather-wrap awecf awe_wide temp4 awe_without_stats awe-code-803 awe-desc-broken-clouds" style=" color: #FFF; "><div class="awesome-weather-header">San Francisco, CA</div><div class="awesome-weather-current-temp"><strong>57<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap -->							</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/missionlocalsf/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/mlnow/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon tumblr">
									<a href="http://www.vimeo.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-tumblr"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://missionlocal.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
						
						<div class="et-top-search top-login">
							<a href="/my-account">
								LOGIN							</a>
						</div>

					</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
						<table class="mheader">
							<tr>
								<td class="left-ad"><broadstreet-zone zone-id="66836"></broadstreet-zone></td>
								<td class="mlogo">
																		<!-- Logo -->
									<a href="https://missionlocal.org/" data-fixed-height="51">
										<img src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/ml-logo.png" alt="Mission Local" scale="0"/>
									</a>
																	</td>
								<td class="right-ad"><broadstreet-zone zone-id="66837"></broadstreet-zone></td>
							</tr>
						</table>
					<!-- ET Ad -->
												<!-- <div class="etad"> -->
													<!-- </div> -->
										

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-390171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171"><a href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu">
	<li id="menu-item-388249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388249"><a href="https://missionlocal.org/category/covering-the-police/mission-station/">Mission Station</a></li>
	<li id="menu-item-388250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388250"><a href="https://missionlocal.org/category/covering-the-police/bayview-station/">Bayview Station</a></li>
	<li id="menu-item-388251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388251"><a href="https://missionlocal.org/category/covering-the-police/ingleside-station/">Ingleside Station</a></li>
	<li id="menu-item-388252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388252"><a href="https://missionlocal.org/category/covering-the-police/central-station/">Central Station</a></li>
	<li id="menu-item-388253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388253"><a href="https://missionlocal.org/category/covering-the-police/northern-station/">Northern Station</a></li>
	<li id="menu-item-388254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388254"><a href="https://missionlocal.org/category/covering-the-police/park-station/">Park Station</a></li>
	<li id="menu-item-388255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388255"><a href="https://missionlocal.org/category/covering-the-police/southern-station/">Southern Station</a></li>
	<li id="menu-item-388256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388256"><a href="https://missionlocal.org/category/covering-the-police/richmond-station/">Richmond Station</a></li>
	<li id="menu-item-388257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388257"><a href="https://missionlocal.org/category/covering-the-police/tenderloin-station/">Tenderloin Station</a></li>
	<li id="menu-item-388258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258"><a href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li>
	<li id="menu-item-388259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259"><a href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li>
	<li id="menu-item-388260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260"><a href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li>
</ul>
</li>
<li id="menu-item-388261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261"><a href="https://missionlocal.org/category/trouble/">Trouble</a></li>
<li id="menu-item-388262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-388263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388263"><a href="https://missionlocal.org/category/jobs-san-francisco-mission/">Jobs</a></li>
<li id="menu-item-388264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264"><a href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li>
<li id="menu-item-388265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265"><a href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-388266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266"><a href="https://missionlocal.org/newcomers/">The Essential Guide</a></li>
	<li id="menu-item-388267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267"><a href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li>
</ul>
</li>
<li id="menu-item-388268" class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268"><a href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-388269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388269"><a href="https://missionlocal.org/shop/">Shop</a></li>
</ul>
</li>
<li id="menu-item-388270" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388270"><a href="/ml-membership/">Support Us</a>
<ul class="sub-menu">
	<li id="menu-item-388271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388271"><a href="https://missionlocal.org/mission-local-membership/">Readers Join Here</a></li>
	<li id="menu-item-388272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388272"><a href="https://missionlocal.org/mission-local-business-membership/">Businesses Join Here</a></li>
	<li id="menu-item-388273" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-388274" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274"><a href="/advertise/">Advertise</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main" id="hiaik">
																<article id="post-394691" class="module single-post-module post-394691 post type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-mobile category-todays-mission tag-accident tag-motorcycle tag-valencia-street et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Car strikes motorcycle on Valencia, rider injured</h1>
								<div class="post-meta vcard">
									<p>
										By <a href="https://missionlocal.org/author/lilianam/" title="Posts by Liliana Michelena" class="author url fn" rel="author">Liliana Michelena</a> | 										<span class="updated">Dec 3, 2018</span> | <a href="https://missionlocal.org/category/front-page/" rel="tag">Front Page</a>, <a href="https://missionlocal.org/category/mobile/" rel="tag">Mobile</a>, <a href="https://missionlocal.org/category/todays-mission/" rel="tag">Today's Mission</a> | <a class="comments-link" href="https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
								<div class="share-single">
									<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/"  target="_blank" ><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/&amp;text=Car%20strikes%20motorcycle%20on%20Valencia%2C%20rider%20injured%20"  target=&quot;_blank&quot; ><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/&amp;title=Car strikes motorcycle on Valencia, rider injured"  target=&quot;_blank&quot; ><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Car%20strikes%20motorcycle%20on%20Valencia,%20rider%20injured&#038;body=%20https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/"><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/bike-accident-Valencia-1024x640.jpg" alt="Car strikes motorcycle on Valencia, rider injured" />								<div class="caption">
									Police officers surround the scene of a motorcycle accident in the first blocks of Valencia Street, on December 3, 2018.								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>A collision between an SUV and a motorcycle on Valencia Street between Duboce and McCoppin on Monday at around noon left the rider injured and backed up traffic.</p>

<p>The black Subaru Outback hit the gray BMW cycle from the left, right under the freeway, and sent it skidding toward the other side of the two-way street. The victim, a man whose information was not provided, was hurt and carted off in an ambulance — but remained conscious throughout, according to police on scene.</p>

<p>The block of Valencia between Duboce and McCoppin remained closed from the time of the accident until 1:15 p.m., while officers examined the trail of debris left by both vehicles, and questioned a few onlookers who happened to be close to the scene.</p>

<p>According to the police, the woman who was driving the SUV indicated that she was pulling to the left before the turn when she struck the motorcyclist.</p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="53911" keywords="not_home_page,not_landing_page,is_article_page,front-page,mobile,todays-mission,car-strikes-motorcycle-on-valencia-rider-injured" soft-keywords="true"></broadstreet-zone></div>

<p>Contrary to that scenario, however, a security guard for the parking lot below the freeway indicated that the woman was attempting a U-turn, and hit the bike while making that sweeping motion. The impact dented the SUV&#8217;s driver&#8217;s door and broke the left mirror.</p>																	</div>
															<div style="clear:both;"></div>
								<div class="signup-logo">
									<img src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/Single_Post-email-subscribe.png">
								<br>
								<br>
								</div>
								<br>
								<div id="single-signup-ok">
									<!-- Begin MailChimp Signup Form -->
									<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
									<style type="text/css">
										#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
										/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
										   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									</style>
									<div id="mc_embed_signup">
										<form action="https://missionlocal.us3.list-manage.com/subscribe/post?u=204ab593816f00613a1b8e50c&amp;id=05b141c840" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
										    <div id="mc_embed_signup_scroll">
												<h2>Subscribe to Mission Local's daily newsletter</h2>
												<div class="mc-field-group">
													<label for="mce-EMAIL">Email Address </label>
													<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
											    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_204ab593816f00613a1b8e50c_05b141c840" tabindex="-1" value=""></div>
											    <div class="subs"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
											</div>
										</form>
									</div>
									<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='MMERGE3';ftypes[3]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
									<!--End mc_embed_signup-->
								</div>
							</div>
							
																					<div class="share-single" style="padding: 0 60px 30px 60px;">
								Tags: <a href="https://missionlocal.org/tag/accident/" rel="tag">accident</a> • <a href="https://missionlocal.org/tag/motorcycle/" rel="tag">motorcycle</a> • <a href="https://missionlocal.org/tag/valencia-street/" rel="tag">valencia street</a><br><br>								<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/"  target="_blank" ><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/&amp;text=Car%20strikes%20motorcycle%20on%20Valencia%2C%20rider%20injured%20"  target=&quot;_blank&quot; ><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/&amp;title=Car strikes motorcycle on Valencia, rider injured"  target=&quot;_blank&quot; ><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Car%20strikes%20motorcycle%20on%20Valencia,%20rider%20injured&#038;body=%20https://missionlocal.org/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/"><img src="https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>							</div>
						</article>						

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://missionlocal.org/2018/12/shooting-at-16th-and-valencia-leaves-one-man-dead-woman-fighting-for-life/" rel="prev"><span class="button">Previous</span><span class="title">Shooting at 16th and Valencia leaves one man dead, woman fighting for life</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt="Liliana Michelena" src="https://secure.gravatar.com/avatar/10947efc0b877ddec0420a440f76a1f9?s=170&#038;d=mm&#038;r=g" class="avatar avatar-170 photo jetpack-lazy-image" height="170" width="170" data-lazy-srcset="https://secure.gravatar.com/avatar/10947efc0b877ddec0420a440f76a1f9?s=340&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/10947efc0b877ddec0420a440f76a1f9?s=170&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Liliana Michelena' src='https://secure.gravatar.com/avatar/10947efc0b877ddec0420a440f76a1f9?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10947efc0b877ddec0420a440f76a1f9?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' /></noscript>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://missionlocal.org/author/lilianam/" rel="author" title="View all posts by Liliana Michelena">Liliana Michelena</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Something to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/car-strikes-motorcycle-on-valencia-rider-injured/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&#038;postid=394691&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Something+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=552168bf5e456e170479c04edf8ea52df98db94e#parent=https%3A%2F%2Fmissionlocal.org%2F2018%2F12%2Fcar-strikes-motorcycle-on-valencia-rider-injured%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="tribe-events-adv-list-widget-2" class="et_pb_widget tribe-events-adv-list-widget"><h4 class="widgettitle">What To Do</h4>
		<!-- Event  -->
		<div class="type-tribe_events post-394291 tribe-clearfix tribe-events-venue-314687 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/slims-holiday-bazaar-staff-art-show-and-craft-fair-2/"><img width="232" height="300" src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/PicsArt_11-14-04.07.24-410x531-e1543163208167.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/PicsArt_11-14-04.07.24-410x531-e1543163208167.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">03</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/slims-holiday-bazaar-staff-art-show-and-craft-fair-2/" rel="bookmark">Slim’s: Holiday Bazaar: Staff Art Show and Craft Fair</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">December 3 @ 4:00 pm</span> - <span class="tribe-event-time">6:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-393820 tribe-clearfix tribe-events-venue-315326 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/the-scarlet-sage-herb-co-broom-making-workshop-beginning/"><img width="234" height="250" src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/45008516_738468746494883_4050105751551606784_n-e1542472785449.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/45008516_738468746494883_4050105751551606784_n-e1542472785449.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/the-scarlet-sage-herb-co-broom-making-workshop-beginning/" rel="bookmark">The Scarlet Sage Herb Co.: Broom Making Workshop &#8211; Beginning</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">December 4 @ 6:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-393976 tribe-clearfix tribe-events-venue-201186 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/southern-exposure-empathy-and-eq-in-the-age-of-artificial-emotional-intelligence-panel-discussion/"><img width="300" height="194" src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-15-at-11.49.00-AM-e1542563988817.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-15-at-11.49.00-AM-e1542563988817.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/southern-exposure-empathy-and-eq-in-the-age-of-artificial-emotional-intelligence-panel-discussion/" rel="bookmark">Southern Exposure: Empathy and EQ in the Age of Artificial Emotional Intelligence Panel Discussion</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">December 4 @ 7:00 pm</span> - <span class="tribe-event-time">9:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-394272 tribe-clearfix tribe-events-venue-201242 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/elbo-room-throwin-bos-w-the-shes-blades-of-joy-and-more/"><img width="300" height="203" src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/46144264_513817109096535_648063990341042176_n-e1543158313203.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/46144264_513817109096535_648063990341042176_n-e1543158313203.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/elbo-room-throwin-bos-w-the-shes-blades-of-joy-and-more/" rel="bookmark">Elbo Room: Throwin&#8217; Bo&#8217;s w/ The She&#8217;s, Blades of Joy, and more!</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">December 4 @ 8:00 pm</span> - <span class="tribe-event-time">11:59 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-394657 tribe-clearfix tribe-events-venue-201630 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/brick-mortar-music-hall-states-capitals/"><img width="300" height="200" src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/79_Edp.jpg-e1543780566116.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://mission-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/79_Edp.jpg-e1543780566116.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/brick-mortar-music-hall-states-capitals/" rel="bookmark">Brick &#038; Mortar Music Hall: States &#038; Capitals</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">December 4 @ 8:00 pm</span> - <span class="tribe-event-time">11:59 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://missionlocal.org/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div> <!-- end .et_pb_widget --><script type="application/ld+json">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</script><div id="bs_zones-6" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,front-page,mobile,todays-mission,car-strikes-motorcycle-on-valencia-rider-injured" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" data-partner="tweetdeck" href="https://twitter.com/MLNow/lists/business-members" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">News from our Business Members</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="bs_zones-10" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,front-page,mobile,todays-mission,car-strikes-motorcycle-on-valencia-rider-injured" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-11" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,front-page,mobile,todays-mission,car-strikes-motorcycle-on-valencia-rider-injured" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-12" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,front-page,mobile,todays-mission,car-strikes-motorcycle-on-valencia-rider-injured" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-13" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,front-page,mobile,todays-mission,car-strikes-motorcycle-on-valencia-rider-injured" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-9" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,front-page,mobile,todays-mission,car-strikes-motorcycle-on-valencia-rider-injured" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->
<style type="text/css">
	#mc_embed_signup div#mce-responses {
	    visibility: visible;
	    height: inherit;
	    padding:0;
	    margin:0;
	}
	#mc_embed_signup .mc-field-group {
		padding: 0;
	}
	#mc_embed_signup div.response {
	    margin-top: 0;
	    padding: 0;
	}

</style>

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright 2018, Mission Local | Website Development by <a href="https://webpublisherpro.com/" target="_blank" >Web Publisher PRO</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','front-page','mobile','todays-mission','car-strikes-motorcycle-on-valencia-rider-injured']</script><script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["front-page","mobile","todays-mission","car-strikes-motorcycle-on-valencia-rider-injured"],"url":"car-strikes-motorcycle-on-valencia-rider-injured"};</script><script data-cfasync='false'>if (broadstreet) broadstreet.watch({"altZoneShortlist":["53828,53827"],"autoAttach":{"body.home article.post:not(.slide):nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.category.archive article.post:nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.single .entry-content":{"alt-zone-id":"53828,53827","position":"afterend","count":"4"}},"useAltZone":1200,"networkId":"4390","targets":{"pagetype":["post","not_home_page"],"category":["front-page","mobile","todays-mission","car-strikes-motorcycle-on-valencia-rider-injured"],"url":"car-strikes-motorcycle-on-valencia-rider-injured"}});</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://missionlocal.org/wp-admin/admin-ajax.php";
</script>
	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://missionlocal.org"><img src="https://mission-wpengine.netdna-ssl.com/wp-content/themes/Extra/images/mobile_logo.png" alt="Mission Local" class="mobile-logo"></a></div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-new-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388249 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/mission-station/">Mission Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388250 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/bayview-station/">Bayview Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388251 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/ingleside-station/">Ingleside Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388252 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/central-station/">Central Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388253 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/northern-station/">Northern Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388254 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/park-station/">Park Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388255 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/southern-station/">Southern Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388256 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/richmond-station/">Richmond Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388257 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/tenderloin-station/">Tenderloin Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/trouble/">Trouble</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/housingwatch/">Housing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388263 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/jobs-san-francisco-mission/">Jobs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">The Essential Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388269 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/shop/">Shop</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388270 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="/ml-membership/">Support Us</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388271 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-membership/">Readers Join Here</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388272 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-business-membership/">Businesses Join Here</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274 shiftnav-depth-0"><a class="shiftnav-target"  href="/advertise/">Advertise</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-10947efc0b877ddec0420a440f76a1f9">
	</div>
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"e14d67aae9","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=4.4.35' type='text/css' media='all' />
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/easy-load-more/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"54245492.M2E4MWE5Zg==.ODVlZGVjMzU3OTgxND.c2MTliZmQwMTY0ODU2MzQ2ZWM=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/missionlocal.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b3d36a35c771af1ee45b450ed222e98e","fragment_name":"wc_fragments_b3d36a35c771af1ee45b450ed222e98e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/missionlocal.org","ajax_url":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.1.11'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b7b8af9f90","timeline_nonce":"2adff44f47","blog_feed_nonce":"0c1695cc56","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ad8daf4731","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"28cc6c0af6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"394691","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.7'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"767","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://mission-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
	<script type="text/javascript">
		var elm_button_vars = { wrapper: '.paginated_page' };
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&postid=394691&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Something+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=552168bf5e456e170479c04edf8ea52df98db94e#parent=https%3A%2F%2Fmissionlocal.org%2F2018%2F12%2Fcar-strikes-motorcycle-on-valencia-rider-injured%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&postid=394691&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Something+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=552168bf5e456e170479c04edf8ea52df98db94e#parent=https%3A%2F%2Fmissionlocal.org%2F2018%2F12%2Fcar-strikes-motorcycle-on-valencia-rider-injured%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'103180943',post:'394691',tz:'-8',srv:'missionlocal.org'} ]);
	_stq.push([ 'clickTrackerInit', '103180943', '394691' ]);
</script>
</body>
</html>
