<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<title>Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing &raquo; MissionLocal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="https://missionlocal.org/wp-content/themes/CalPress-master/style.css" />
<link rel="stylesheet" type="text/css" href="https://missionlocal.org/wp-content/themes/CalPress-master/responsive.css"/>
<link rel="pingback" href="https://missionlocal.org/xmlrpc.php" />
<style type="text/css">
	/* Temporary CSS code, it will be transferred to a CSS file soon */
	a.ssba_facebook_share img {
	    margin-right: 16px !important;
	}
	.ssba > div a:last-child > img {
	    width: 60px !important;
	}
	.ssba.ssba-wrap {
	    position: relative;
	}
	body .ssba.ssba-wrap > div {
	    position: absolute;
	    top: 34px
	}
	body .ssba.ssba-wrap:first-child > div {
	    position: absolute;
	    top: -62px;
	    right: 20px;
	}
	.share-code {
		display: none !important;
	}
	div.sharedaddy h3.sd-title {
	    margin-bottom: 6px !important;
	}
	.sd-content {
	    margin-left: 150px;
	}
	a.ssba_facebook_share img:hover {
	    opacity: .95;
	}
	a.ssba_twitter_share img:hover {
	    opacity: .95;
	}
	nav#primary-navigation a {
	    font-size: 1.07em !important;
	}
	.event-double {
	    margin-bottom: 15px;
	}
	.event-double a {
	    margin-right: 10px;
	    transition: .5s;
	}
	.event-double a:hover {
	    background-color: #666 !important;
	}
	#sidebar .tribe-mini-calendar-grid-wrapper {
		display: none;
	}
	.member_img img {
	    width: 220px;
	    height: auto;
	}
	#pgc-316367-1-0, #pgc-316367-1-1 {
		width: 25%;
		margin-right: 4%;
		display: inline-block;
		vertical-align: top;
	}
	#pgc-316367-1-2 {
		width: 25%;
		margin: 0;
		display: inline-block;
		vertical-align: top;
	}
	.tribe-events-adv-list-widget .tribe-event-featured .list-info {
	    padding: 0 10px !important;
	    width: 95% !important;
	}
	.tribe-mini-calendar-event .tribe-event-image {
	    display: none;
	}
	.tribe-events-day .tribe-events-day-time-slot .type-tribe_events {
	    padding-bottom: 0 !important;
	    background: transparent !important;
	}
	.tribe-events-list .tribe-events-loop .tribe-event-featured .tribe-events-list-event-title a, .tribe-events-list .tribe-events-loop .tribe-event-featured .tribe-events-event-meta, .tribe-events-list .tribe-events-loop .tribe-event-featured a {
	    color: #222 !important;
	}
	.new-ad a {
	    display: block !important;
	    text-align: center;
	}
	.new-ad a img {
	    float: none;
	}
	body.page .table-column h2 {
	    background: rgba(0,0,0,.5);
	}
	a.police-category {
		color: #FFF;
	}
	article img.alignnone {
	    float: none;
	}
	article .entry-content a.hideshow {
	    text-decoration: none;
	    font-size: 16px;
	    color: #fff;
	    background: #f69321;
	    padding: 5px 15px;
	    border-radius: 20px;
	    display: inline-block;
	    margin-top: -6px;
	}
	.sh-content.pressrelease-content.sh-show {
	    background: #f1f1f1;
	    padding: 10px 20px;
	    padding-bottom: 20px;
	}
	.sh-content.pressrelease-content.sh-show h1, .sh-content.pressrelease-content.sh-show h2, .sh-content.pressrelease-content.sh-show h3, .sh-content.pressrelease-content.sh-show h4, .sh-content.pressrelease-content.sh-show h5, .sh-content.pressrelease-content.sh-show h6 {
	    margin: 0px;
	    margin-top: 10px;
	    margin-bottom: 5px;
	}
	@media screen and (min-width: 768px) {
		.tribe-events-list .tribe-events-loop .tribe-event-featured .tribe-events-event-image {
		    width: 40% !important;
		    float: left !important;
		}
		.tribe-events-list .tribe-events-loop .tribe-event-featured .single-featured-event {
		    width: 60%;
		    float: right;
		}
	}
	@media screen and (max-width: 767px) {
		#pgc-316367-1-0, #pgc-316367-1-1, #pgc-316367-1-2 {
		    width: 86%;
		    margin-right: 0;
		    display: block;
		    vertical-align: top;
		    margin-bottom: 10px;
		}
	}
</style>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Feed" href="https://missionlocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Comments Feed" href="https://missionlocal.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="MissionLocal &raquo; iCal Feed" href="https://missionlocal.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing Comments Feed" href="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/feed/" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/"/>
<meta property="og:title" content="Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing"/>
<meta property="og:description" content="&lt;h2&gt;&lt;span style=&quot;font-weight: 400;&quot;&gt;A tax measure boosting childcare can beat a tax measure aimed at providing housing and homeless services, even if the former garners far fewer votes. How does that"/>
<meta property="og:image" content="https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?fit=1005%2C519&ssl=1"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/missionlocal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='calpress-css'  href='https://missionlocal.org/wp-content/themes/CalPress-master/css/calpress.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://missionlocal.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://missionlocal.org/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://missionlocal.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.22' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.22' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://missionlocal.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://missionlocal.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://missionlocal.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.sd-content {
    margin-left: 0px !important;
}
</style>
<link rel='stylesheet' id='shiftnav-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://missionlocal.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://missionlocal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/respond.js?ver=1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/jquery.iosslider.min.js?ver=1.0.27'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://missionlocal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mission: Comics &#038; Art needs your help' href='https://missionlocal.org/2018/02/mission-comics-art-needs-your-help/' />
<link rel="canonical" href="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/" />
<link rel='shortlink' href='https://wp.me/p6YW4L-1Aqo' />
<link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:767px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:766px){ #primary-navigation{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://missionlocal.org"><link rel="https://theeventscalendar.com/" href="https://missionlocal.org/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="Board of Supervisors, childcare, Elections, homelessness" />
<!--[if IE]>
<script type="text/javascript" charset="utf-8" src="https://missionlocal.org/wp-content/themes/CalPress-master/js/ie.js"></script>
<![endif]-->
<!-- Custom user styles set in theme options -->
<style type="text/css">#liveblog-entries .liveblog-entry{margin: 0 0 10px 0 !important;padding: 5px !important;}#liveblog-entries .liveblog-entry-text{font: normal 1em/1.5em "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif !important;}nav#primary-navigation a{font-size:0.9em;}.page #content.fullwidth{max-width: 100%;}</style>
<!-- Custom user javascript set in theme options -->
<link href='https://fonts.googleapis.com/css?family=Nobile:400italic,400,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Nunito:400,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Code+Pro:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/wp-content/themes/CalPress-master/css/font-awesome-4.2.0/css/font-awesome.min.css">

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8175073/MissionLocal_Leaderboard', [728, 90], 'div-gpt-ad-1415550934370-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLLeftFooter', [300, 250], 'div-gpt-ad-1421705010994-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLCenterFooter', [300, 250], 'div-gpt-ad-1421705131077-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MissionLocal_Large300x600', [300, 600], 'div-gpt-ad-1421102325314-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLFooterRight', [300, 250], 'div-gpt-ad-1421705265805-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MissionLocal_Right', [300, 250], 'div-gpt-ad-1421703474497-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=224483797604674&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
.comments li.comment.featured{ background-color:#000000 !important; } 
div#top-menu-bar{ border-bottom:5px solid #000000;}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://missionlocal.org/wp-content/themes/CalPress-master/images/backgrounds/lil_fiber.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing" />
<meta property="og:url" content="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/" />
<meta property="og:description" content="A tax measure boosting childcare can beat a tax measure aimed at providing housing and homeless services, even if the former garners far fewer votes. How does that make sense? And why are voters fo…" />
<meta property="article:published_time" content="2018-02-16T14:30:02+00:00" />
<meta property="article:modified_time" content="2018-02-16T18:23:43+00:00" />
<meta property="og:site_name" content="MissionLocal" />
<meta property="og:image" content="https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?fit=1005%2C519&amp;ssl=1" />
<meta property="og:image:width" content="1005" />
<meta property="og:image:height" content="519" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@MLNow" />
<meta name="twitter:text:title" content="Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing" />
<meta name="twitter:image" content="https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?fit=1005%2C519&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://missionlocal.org/?custom-css=0460860d2b" />
		<!-- Manual GA Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5988963-6', 'auto');
  ga('send', 'pageview');

</script>

<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8175073/MissionLocal_Right_2', [300, 250], 'div-gpt-ad-1470276079286-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-378348 single-format-standard custom-background carousel do-etfw tribe-no-js tribe-theme-CalPress-master">
			<div id="bs_zones-7" class="leaderboard clearfix bs_zones"><div><broadstreet-zone zone-id="53829" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,local-government,mobile,newsletter,todays-mission,dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing" soft-keywords="true"></broadstreet-zone></div></div>	<header role="banner" id="header">
				<a href="https://missionlocal.org/" title="MissionLocal" rel="home">
			<img src="https://missionlocal.org/wp-content/uploads/2016/11/cropped-Update-Mission-Local-Logo.png" alt="MissionLocal" />
		</a>
		<h1 style="display:none;">MissionLocal</h1>
		<p style="display:none;"></p>
			
		<div class="textwidget" id="top-boss" style="float: right; margin-top: 30px;margin-right: -4px;"><!-- Begin MailChimp Signup Form -->
		<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
		<style type="text/css">
		#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;margin-left: 3px;}
		#mc_embed_signup form {
		    text-align: left !important;
		}
		#mc_embed_signup input.email {
		    background: #c1dde8;
		    height: 22px !important;
		    border-radius: 0px !important;
		    border: 1px solid #1f5d79 !important;
		}
		.mobile-newsletter {
		    display: none;
		}
		.member-names {
		    text-align: center;
		}
		.member-names br {
		    display: none;
		}
		body.page #content {
			max-width: 865px;
			margin-right: 35px;
		}
		.leaderboard {
		    text-align: center;
		}
		@media only screen and (max-width : 767px) {
			.mobile-newsletter {
			    display: block;
			}
			.mobile-newsletter input#mc4wp_email {
			    font-size: 1.1em !important;
			}
			.mobile-newsletter .mc4wp-form-basic input[type=submit] {
			    font-size: 1.1em;
			    height: 27px;
			}
			.search-sq form#searchform input#s {
			    width: 97%;
			}
		}
		@media only screen and (max-width : 620px) {

			#mc_embed_signup input.email {
			    border: 0 !important;
			    margin-bottom: 1px;
			}
			#mc_embed_signup {
				margin-left: 0;
			}


		}
		@media screen and (min-width: 961px) {
		#mc_embed_signup input.email {
		    width: 65% !important;
		}
		}
		#mc_embed_signup .button {
		    background-color: #1f5d79 !important;
		    height: 22px !important;
		    line-height: 22px !important;
		    border-radius: 0px !important;
		}
		#mc_embed_signup .button:hover {
		background-color: #1f5d79 !important;
		}
		.fa-2x {
		    font-size: 30px !important;
		}
		.social-sq {
			margin-top: 18px;
		}

		</style>
		<div class="search-sq">
						<form role="search" method="get" id="searchform" class="searchform" action="https://missionlocal.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" placeholder="Search">
					<!-- <input type="submit" id="searchsubmit" value="Search"> -->
				</div>
			</form>
		</div>
		<div id="mc_embed_signup">
<!-- 		<form action="//missionlocal.us3.list-manage.com/subscribe/post?u=204ab593816f00613a1b8e50c&amp;id=5ee5dabe09" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
		    <div id="mc_embed_signup_scroll">

			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required="">

		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_204ab593816f00613a1b8e50c_5ee5dabe09" tabindex="-1" value=""></div>
		    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		    </div>
		</form> -->
		<div class="social-sq">
			<div class="list-group">
			  <a class="list-group-item" href="http://www.facebook.com/missionlocalsf/" title="Facebook" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-facebook-square fa-2x" style="margin-left: 2px; margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://twitter.com/mlnow/" title="Twitter" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-twitter-square fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://www.vimeo.com/missionlocal/" title="Homepage" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-vimeo-square fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://instagram.com/missionlocal/" title="Instagram" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-instagram fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="/feed/" title="Yelp" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-rss-square fa-2x"></span></a>
			</div>
		</div>
		<div class="mobile-newsletter">
			<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.15 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-305155 mc4wp-form-basic" method="post" data-id="305155" data-name="Sign up form" ><div class="mc4wp-form-fields"><p>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email address" required />
</p>
<br/>
<p>
      <label><input name="_mc4wp_lists[]" type="checkbox" value="05b141c840"> <span>Send me a daily newsletter</span></label>
    <label><input name="_mc4wp_lists[]" type="checkbox" value="71f1ff3c38"> <span>Send me a weekly newsletter</span></label>
</p>
<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1518808119" /><input type="hidden" name="_mc4wp_form_id" value="305155" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->		</div>
		</div>

		<!--End mc_embed_signup-->
		</div>
	</header>
		<nav id="primary-navigation" role="navigation">
		<div id="toggle-nav-menu" style="display:none;"><a>Sections</a></div><ul id="menu-nav_menu" class="menu"><li id="menu-item-295272" class="nav_azul_85 menu-item menu-item-type-custom menu-item-object-custom menu-item-295272"><a href="/events/">Events</a></li>
<li id="menu-item-271272" class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-271272"><a href="https://missionlocal.org/category/topics/">News</a>
<ul class="sub-menu">
	<li id="menu-item-97712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97712"><a href="https://missionlocal.org/category/money/">Business</a></li>
	<li id="menu-item-240707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240707"><a href="https://missionlocal.org/category/money/technology-money/">Technology</a></li>
	<li id="menu-item-240811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240811"><a href="https://missionlocal.org/category/topics/dolores-park-topics/">Dolores Park</a></li>
	<li id="menu-item-97710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97710"><a href="https://missionlocal.org/category/the-arts/">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-97716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97716"><a href="https://missionlocal.org/category/food-topics/">Food</a></li>
	</ul>
</li>
	<li id="menu-item-285899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285899"><a href="https://missionlocal.org/mission-fire-r/">Mission Fire</a></li>
	<li id="menu-item-180551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-180551"><a href="https://missionlocal.org/category/topics/transportation/">Transit</a>
	<ul class="sub-menu">
		<li id="menu-item-240805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240805"><a href="https://missionlocal.org/category/bart/">BART</a></li>
		<li id="menu-item-202102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202102"><a href="https://missionlocal.org/category/topics/bikes-topics/">Bikes</a></li>
	</ul>
</li>
	<li id="menu-item-97714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97714"><a href="https://missionlocal.org/category/hall-pass/">Education</a>
	<ul class="sub-menu">
		<li id="menu-item-240727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240727"><a href="https://missionlocal.org/category/hall-pass/elementary-schools-2/">Elementary Schools</a></li>
		<li id="menu-item-240724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240724"><a href="https://missionlocal.org/category/hall-pass/middle-schools/">Middle Schools</a></li>
		<li id="menu-item-300913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300913"><a href="https://missionlocal.org/category/hall-pass/high-school-hall-pass/">High School</a></li>
	</ul>
</li>
	<li id="menu-item-240830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240830"><a href="https://missionlocal.org/category/topics/street-science/">Street Science</a></li>
	<li id="menu-item-240705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240705"><a href="https://missionlocal.org/category/topics/24th/">24th Street</a></li>
	<li id="menu-item-240708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240708"><a href="https://missionlocal.org/category/topics/mission-street-topics/">Mission Street</a></li>
	<li id="menu-item-240709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240709"><a href="https://missionlocal.org/category/topics/valencia-street-topics/">Valencia Street</a></li>
	<li id="menu-item-311889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311889"><a href="https://missionlocal.org/category/police-shootings/">Police Shootings</a></li>
	<li id="menu-item-311792" class="nav_azul_127 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311792"><a href="https://missionlocal.org/category/topics/immigrant-life/">Latest Immigration</a></li>
</ul>
</li>
<li id="menu-item-368653" class="nav_azul_85 widthall menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-368653"><a href="https://missionlocal.org/covering-the-police/">Covering the Police</a>
<ul class="sub-menu">
	<li id="menu-item-367609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367609"><a href="https://missionlocal.org/category/covering-the-police/mission-station/">Mission Station</a></li>
	<li id="menu-item-367604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367604"><a href="https://missionlocal.org/category/covering-the-police/bayview-station/">Bayview Station</a></li>
	<li id="menu-item-367608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367608"><a href="https://missionlocal.org/category/covering-the-police/ingleside-station/">Ingleside Station</a></li>
	<li id="menu-item-367605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367605"><a href="https://missionlocal.org/category/covering-the-police/central-station/">Central Station</a></li>
	<li id="menu-item-367610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367610"><a href="https://missionlocal.org/category/covering-the-police/northern-station/">Northern Station</a></li>
	<li id="menu-item-367611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367611"><a href="https://missionlocal.org/category/covering-the-police/park-station/">Park Station</a></li>
	<li id="menu-item-367614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367614"><a href="https://missionlocal.org/category/covering-the-police/southern-station/">Southern Station</a></li>
	<li id="menu-item-367613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367613"><a href="https://missionlocal.org/category/covering-the-police/richmond-station/">Richmond Station</a></li>
	<li id="menu-item-374024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374024"><a href="https://missionlocal.org/category/covering-the-police/tenderloin-station/">Tenderloin Station</a></li>
	<li id="menu-item-367606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367606"><a href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li>
	<li id="menu-item-367612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367612"><a href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li>
	<li id="menu-item-367607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367607"><a href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li>
</ul>
</li>
<li id="menu-item-298383" class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298383"><a href="https://missionlocal.org/category/trouble/">Trouble</a></li>
<li id="menu-item-278126" class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-278126"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-299385" class="nav_azul_127 menu-item menu-item-type-post_type menu-item-object-page menu-item-299385"><a href="https://missionlocal.org/restaurant-reviews/">Restaurant Reviews</a></li>
<li id="menu-item-277634" class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-277634"><a href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-279138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279138"><a href="https://missionlocal.org/newcomers/">The Essential Guide</a></li>
	<li id="menu-item-240821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240821"><a href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li>
</ul>
</li>
<li id="menu-item-271286" class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-271286"><a href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-282334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282334"><a href="https://missionlocal.org/shop/">Shop</a></li>
</ul>
</li>
<li id="menu-item-276896" class="nav_blue width160 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-276896"><a href="https://missionlocal.org/ml-membership/">Support Us!</a>
<ul class="sub-menu">
	<li id="menu-item-343837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343837"><a href="https://missionlocal.org/mission-local-membership/">Readers Join Here</a></li>
	<li id="menu-item-343838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343838"><a href="https://missionlocal.org/mission-local-business-membership/">Businesses Join Here</a></li>
	<li id="menu-item-277295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277295"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-271289" class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-271289"><a title="Advertise" href="https://missionlocal.org/advertise/">Advertise</a></li>
<li id="menu-item-277152" class="nav_blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277152"><a href="https://missionlocal.org/category/en-espanol/">Español</a></li>
</ul>	</nav>
	<div id="container" role="main" class="clearfix">			<div id="content" class="clearfix">
				<article id="post-378348" class="post-378348 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-front-page category-local-government category-mobile category-newsletter category-todays-mission tag-board-of-supervisors tag-childcare tag-elections tag-homelessness">
					<h1 class="entry-title">Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing</h1>
					<div class="entry-lead-art">
																		<img src="https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?fit=1005%2C519&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?w=1005&amp;ssl=1 1005w, https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?resize=150%2C77&amp;ssl=1 150w, https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?resize=300%2C155&amp;ssl=1 300w, https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?resize=768%2C397&amp;ssl=1 768w, https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?resize=930%2C480&amp;ssl=1 930w, https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?resize=620%2C320&amp;ssl=1 620w, https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-2.17.22-PM.png?resize=280%2C145&amp;ssl=1 280w" sizes="(max-width: 1005px) 100vw, 1005px" /><span class="cap-single">Illustration by Rini Templeton</span>					</div>
					<div class="entry-meta">
						<div class="share-code clearfix">
							<div class="fb-share-button"></div>
<div style="margin:0 1px; width:90px; text-align:center; padding:0 1px; overflow:hidden;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="MLNow">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
						</div>
						<span class="vcard author"><span class="fn">By <a href="https://missionlocal.org/author/joee/" title="Posts by Joe Eskenazi" class="author url fn" rel="author">Joe Eskenazi</a></span></span><span class="time">Posted <time class="date updated" datetime="2018-02-16T06:30:02-08:00" pubdate>February 16, 2018 6:30 am</time></span>
											</div><!-- .entry-meta -->
										<div class="entry-content clearfix" aria-label="Begin story">
						<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/" data-a2a-title="Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F&amp;linkname=Dueling%20SF%20ballot%20measures%20for%20housing%2C%20childcare%20reveal%20a%20city%20more%20adept%20at%20politics%20than%20governing" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F&amp;linkname=Dueling%20SF%20ballot%20measures%20for%20housing%2C%20childcare%20reveal%20a%20city%20more%20adept%20at%20politics%20than%20governing" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><h2><span style="font-weight: 400;">A tax measure boosting childcare can beat a tax measure aimed at providing housing and homeless services, even if the former garners far fewer votes. How does that make sense? And why are voters forced to choose one or the other?</span></h2>

<hr />

<p><span style="font-weight: 400;"><span class="wpsdc-drop-cap">A</span>rt Agnos was early. The former mayor had intended to merely endorse the reappointment of a city commissioner at a Wednesday Board of Supervisors committee meeting (She was reappointed — </span><i><span style="font-weight: 400;">hours</span></i><span style="font-weight: 400;"> later). </span></p>

<p><span style="font-weight: 400;">Instead, he found himself sitting through a cavalcade of impassioned testimony from dueling supporters of forthcoming dueling ballot measures for homeless services and housing </span><i><span style="font-weight: 400;">or </span></i><span style="font-weight: 400;">childcare and early childhood education — which, incongruously and farcically, </span><a href="http://sfgov.org/elections/measures"><span style="font-weight: 400;">are slated to run against each other in June</span></a><span style="font-weight: 400;">. San Francisco voters will be forced to make a Sophie&#8217;s Choice to benefit the unhoused and those who cannot afford housing </span><i><span style="font-weight: 400;">or</span></i><span style="font-weight: 400;"> parents unable to afford childcare and the marginally paid childcare workers struggling to afford Bay Area life (or neither: </span><a href="https://ballotpedia.org/Jerry_Brown%27s_California_Tax_Increase_Initiative_(2012)"><span style="font-weight: 400;">The political conventional wisdom</span></a><span style="font-weight: 400;"> is that competing tax measures confuse and turn off voters, often dooming both of them). </span></p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="53911" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,local-government,mobile,newsletter,todays-mission,dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing" soft-keywords="true"></broadstreet-zone></div>

<p><span style="font-weight: 400;">Well, to hell with it. Agnos stood up and joined the cavalcade of speakers. </span></p>

<p><span style="font-weight: 400;">&#8220;My son and his wife and our first grandchild live with us because they can&#8217;t afford a place in the city. And they have his grandfather, who is 80, and his 73-year-old grandmother as childcare workers because they can&#8217;t afford childcare.&#8221; The former mayor paused. &#8220;We should not have to choose between the two. It creates ideological, tribal warfare in this city which does not belong here.&#8221; </span></p>

<p><span style="font-weight: 400;">The 80-year-old then prefaced his next sentence in a way many 80-year-olds do — except this 80-year-old is a former mayor, and he said out loud what many, </span><i><span style="font-weight: 400;">many </span></i><span style="font-weight: 400;">people in City Hall and outside of it are thinking: &#8220;In my day, we would go into a room with these two competing great ideas and take as much time we needed, and not come out until we&#8217;d resolved them.&#8221; </span></p>

<p><span style="font-weight: 400;">Left unsaid is that corralling politically ambitious legislators and leaning on them to craft a solution that works best for the city writ large is the duty of a responsible mayor — and that didn&#8217;t happen this year. Also left unsaid is that, while San Francisco is an entity that always looks out for itself, it has a spottier record in serving the people who actually live here. There is no good governmental reason why two ballot measures aiming to address two dire social problems should take aim at one revenue source and force the voters to — at most — fund one, like some twisted electoral version of </span><a href="http://queenforaday.com/about.php"><i><span style="font-weight: 400;">Queen for a Day</span></i></a><i><span style="font-weight: 400;">. </span></i></p>

<p><span style="font-weight: 400;">But there are political reasons. </span></p>

<p><span style="font-weight: 400;"><span class="wpsdc-drop-cap">I</span>t does not well serve our homeless or marginally housed populations or our financially strapped parents and childcare providers to pit them against one another in a winner-take-all contest (assuming voters don’t spurn </span><i><span style="font-weight: 400;">both</span></i><span style="font-weight: 400;"> tax measures). But the politicians pushing these competing plans can win, even if the measures lose. </span></p>

<p><span style="font-weight: 400;">The early childhood education/childcare measure is helmed by Supervisor Norman Yee and Supervisor Jane Kim — a mayoral aspirant. The homeless/housing measure was sponsored by Supervisor Ahsha Safai, along with fellow supes Malia Cohen, Jeff Sheehy, Katy Tang, and then-Supervisor Mark Farrell. But, politically, it could also be a promotional vehicle for the </span><a href="https://missionlocal.org/2018/01/mark-farrell-is-your-new-mayor-and-pandemonium-ensues/"><span style="font-weight: 400;">woman Farrell replaced in the Mayor&#8217;s seat and who is hoping to replace him</span></a><span style="font-weight: 400;">: Supervisor London Breed. </span></p>

<p><span style="font-weight: 400;">A candidate for higher office benefitting from a crowd-pleasing ballot measure either just prior to or during his or her run is a political tactic every bit as tried and true as getting a dog. But more lucrative: Unlike contributions to a mayoral candidate, which are capped at $500, well-wishers can shower unlimited funds on a ballot measure. The deepest of deep pockets can be tapped to put photos of one mayoral candidate or another on a flier imploring we help the sorts of folks that voters would like to help. </span></p>

<p><span style="font-weight: 400;">But that&#8217;s just the beginning. Unlike </span><a href="https://missionlocal.org/2018/02/political-disclosure-bill-unsubtly-takes-aim-at-ron-conway/"><span style="font-weight: 400;">independent expenditure committees (IEs)</span></a><span style="font-weight: 400;">, a ballot measure campaign can, legally and overtly, cooperate and coordinate with candidates. And this can be quite granular: Shared polling could indicate that a given demographic is wild about elements of a ballot measure, and also inclined to vote for a particular mayoral candidate. And then, in a coordinated move, the ballot campaign could undertake get-out-the-vote activities aimed at these voters, while a candidate courts them as a leader on the issue polling reveals they support. </span></p>

<p><span style="font-weight: 400;">The messaging can be coordinated. </span><i><span style="font-weight: 400;">Everything</span></i><span style="font-weight: 400;"> can be coordinated. </span></p>

<p><span style="font-weight: 400;">Kim has been up-front that childcare and early education </span><a href="https://www.sfchronicle.com/bayarea/article/Supervisors-discord-puts-a-damper-on-12608550.php"><span style="font-weight: 400;">will be a big issue in her mayoral campaign</span></a><span style="font-weight: 400;">. And Breed, for what it&#8217;s worth, </span><a href="https://twitter.com/LondonBreed/status/963604990974660609"><span style="font-weight: 400;">has steadily been addressing homeless issues</span></a><span style="font-weight: 400;">.  </span></p>

<p><span style="font-weight: 400;"><span class="wpsdc-drop-cap">I</span>t&#8217;s a fool&#8217;s game to say Kim or Yee doesn&#8217;t care about affordable housing. It&#8217;s also a fool&#8217;s game to say Breed or Safai doesn&#8217;t care about childcare and early education. And yet here we are. Barring unforeseen lunacy, you&#8217;ll be forced to vote to enrich one worthy cause or the other — though it&#8217;s unlikely most voters will realize that there can be only one winner. City voters are generous. And while, yes, competing tax measures do tend to drive away voters, the revenue source here is a commercial gross receipts tax — which most citizens aren&#8217;t on the hook for (and </span><a href="https://www.pillsburylaw.com/en/news-and-insights/san-francisco-gross-receipts-tax-frequently-asked-questions-from.html"><span style="font-weight: 400;">may not even know what it is</span></a><span style="font-weight: 400;">). </span></p>

<p><span style="font-weight: 400;">Polling has revealed that both measures are popular. But, if forced to choose, fewer voters prefer the childcare measure. And yet, through a quirk of law and a deft strategic move by Kim, fewer voters are needed for her measure to win. </span></p>

<p><span style="font-weight: 400;">Safai threw his measure into a (crowded) ring </span><a href="http://www.sfexaminer.com/dueling-tax-hike-measures-office-space-rents-hit-june-ballot/"><span style="font-weight: 400;">in mid-January</span></a><span style="font-weight: 400;">, after discussions with the business interests who&#8217;ll be paying these taxes (and with whom Yee and Kim did not consult). He told me that the Committee on Jobs and the Building Owners and Managers Association would favor his measure aimed at homelessness and housing over the rival plan to fund education. </span></p>

<p><span style="font-weight: 400;">Well, perhaps. They probably also prefer the fact that Safai’s measure will tax them at 1.7 percent, while the Yee/Kim plan hits them at 3.5 percent. And yet, regardless of Downtown’s wishes, Kim’s measure now has a distinct advantage. </span></p>

<p><span style="font-weight: 400;">That’s because, following Safai&#8217;s move, Kim in January initiated a signature-gathering drive to submit a near-identical measure to the voters (Yee, a lifelong booster of public education, put $15,000 of his own money into this effort). </span></p>

<p><span style="font-weight: 400;">This sounds arcane, but it’s no trivial detail: A </span><a href="http://www.sandiegouniontribune.com/news/politics/sd-me-initiative-ruling-20170828-story.html"><span style="font-weight: 400;">recent state Supreme Court ruling</span></a><span style="font-weight: 400;"> holds that tax measures placed on the ballot via voters&#8217; signatures require only a bare majority to succeed. Those placed there by legislators require a two-thirds vote. As such, Kim&#8217;s proposal could garner 51 percent of the vote and still beat Safai&#8217;s measure if it receives 65 percent of the vote. </span></p>

<p><span style="font-weight: 400;">Her move to go the signature-gathering route was a savvy one. And it also required more than $100,000 in quick fund-raising — a heavy investment rendering her even less likely to compromise with forces she believes have tried (and failed) to politically kneecap her. </span></p>

<p><span style="font-weight: 400;">&#8220;I want to thank Ahsha,&#8221; Kim told me following Wednesday&#8217;s contentious meeting. &#8220;Because he pushed us to do this.&#8221; </span></p>

<p><span style="font-weight: 400;">Oof. The odds of our leaders locking themselves in a room and working out a compromise would appear to be minuscule. The odds of animosity leading up to June&#8217;s election are high. By then, maybe we&#8217;ll all want to lock ourselves in a room.   </span></p>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F&amp;title=Dueling%20SF%20ballot%20measures%20for%20housing%2C%20childcare%20reveal%20a%20city%20more%20adept%20at%20politics%20than%20governing" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/"></div></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F&name=Dueling%20SF%20ballot%20measures%20for%20housing%2C%20childcare%20reveal%20a%20city%20more%20adept%20at%20politics%20than%20governing" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >

	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>

</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/" data-a2a-title="Dueling SF ballot measures for housing, childcare reveal a city more adept at politics than governing"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F&amp;linkname=Dueling%20SF%20ballot%20measures%20for%20housing%2C%20childcare%20reveal%20a%20city%20more%20adept%20at%20politics%20than%20governing" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F&amp;linkname=Dueling%20SF%20ballot%20measures%20for%20housing%2C%20childcare%20reveal%20a%20city%20more%20adept%20at%20politics%20than%20governing" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
										<div class="filed-under">
						<p>Filed under: <a href="https://missionlocal.org/category/featured/" rel="category tag">Featured</a>, <a href="https://missionlocal.org/category/front-page/" rel="category tag">Front Page</a>, <a href="https://missionlocal.org/category/local-government/" rel="category tag">Government &amp; Non Profits</a>, <a href="https://missionlocal.org/category/mobile/" rel="category tag">Mobile</a>, <a href="https://missionlocal.org/category/newsletter/" rel="category tag">Newsletter</a>, <a href="https://missionlocal.org/category/todays-mission/" rel="category tag">Today's Mission</a></p>
						<p>Tagged: <a href="https://missionlocal.org/tag/board-of-supervisors/" rel="tag">Board of Supervisors</a>, <a href="https://missionlocal.org/tag/childcare/" rel="tag">childcare</a>, <a href="https://missionlocal.org/tag/elections/" rel="tag">Elections</a>, <a href="https://missionlocal.org/tag/homelessness/" rel="tag">homelessness</a></p>					</div>

					<div class="single-category-posts">
						<h2>You may also like:</h2>
											</div>
				</article><!-- #post-## -->
							<div id="comments-list" class="comments">
			<h3 id="comments-title">2 Comments</h3>


			<ol class="commentlist">
				   <li class="comment even thread-even depth-1" id="li-comment-550864">
     <div id="comment-550864">
      <div class="comment-author vcard">
         <img alt='' src='https://secure.gravatar.com/avatar/e63f7ef9bedc0af67a500132499d0259?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e63f7ef9bedc0af67a500132499d0259?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />         <cite class="fn">helen hanna</cite>      </div>
      
      <div class="comment-meta commentmetadata"><a href="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/#comment-550864">February 16, 2018 at 9:22 am</a></div>

      <p>there is no more divisive evil ignorant and selfish person in the world than nancy pelosi who runs the san francisco democratic mafia. the clintons are her equals. poor san francisco. this beautiful city deserves better than the disgusting politicians who have run it for 30 years, willie brown, pelosi, feinstein, now the newbies harris and newsom.</p>

                <div class="reply">
               <a rel='nofollow' class='comment-reply-link' href='https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/?replytocom=550864#respond' onclick='return addComment.moveForm( "comment-550864", "550864", "respond", "378348" )' aria-label='Reply to helen hanna'>Reply</a>            </div>
           </div>
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-550865">
     <div id="comment-550865">
      <div class="comment-author vcard">
         <img alt='' src='https://secure.gravatar.com/avatar/578ad6265362bdcfd942ffd4147d5c6d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/578ad6265362bdcfd942ffd4147d5c6d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />         <cite class="fn">Mark Rabine</cite>      </div>
      
      <div class="comment-meta commentmetadata"><a href="https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/#comment-550865">February 16, 2018 at 11:01 am</a></div>

      <p>I don&#8217;t get it. Why can&#8217;t we approve both measures and they divide the pot? What am I missing?</p>

                <div class="reply">
               <a rel='nofollow' class='comment-reply-link' href='https://missionlocal.org/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/?replytocom=550865#respond' onclick='return addComment.moveForm( "comment-550865", "550865", "respond", "378348" )' aria-label='Reply to Mark Rabine'>Reply</a>            </div>
           </div>
</li><!-- #comment-## -->
			</ol>

		</div><!-- #comments-list -->



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Something to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&#038;postid=378348&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Something+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=d6b569372ed4456bde2ec965c0384c2b1c3bc6af#parent=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

						Full name required to post. For full details, read <a href="http://missionlocal.org/terms#comments">our Policy</a>		</div><!-- #content -->
		<div id="sidebar" role="complementary">
<div id="text-22" class="widget clearfix widget_text">			<div class="textwidget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.15 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-305155 mc4wp-form-basic" method="post" data-id="305155" data-name="Sign up form" ><div class="mc4wp-form-fields"><p>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email address" required />
</p>
<br/>
<p>
      <label><input name="_mc4wp_lists[]" type="checkbox" value="05b141c840"> <span>Send me a daily newsletter</span></label>
    <label><input name="_mc4wp_lists[]" type="checkbox" value="71f1ff3c38"> <span>Send me a weekly newsletter</span></label>
</p>
<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1518808119" /><input type="hidden" name="_mc4wp_form_id" value="305155" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
		</div><div id="text-18" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #2f8db4; padding: 5px; font-size: 15px; font-family: Open Sans; line-height: 220%;">
<div align="center"><a style="color: #fff; text-decoration: none;" href="/missionites/" target="_self">People We Meet</a></div>
</div>
</div>
		</div><div id="text-29" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #2f8db4; padding: 5px; font-size: 15px; font-family: Open Sans; line-height: 220%;">
<div align="center"><a style="color: #fff; text-decoration: none;" href="https://missionlocal.org/2018/01/ice-raid-resource-guide-guia-ante-una-redada-del-ice/" target="_self">ICE Raid Guide/Guía ante una redada del ICE</a></div>
</div>
</div>
		</div><div id="tribe-events-adv-list-widget-2" class="widget clearfix tribe-events-adv-list-widget"><div class="widgetheader"><h2 class="widgettitle">Events Calendar</h2></div>
		<!-- Event  -->
		<div class="type-tribe_events post-378049 tribe-clearfix tribe-events-venue-201169 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/brava-theater-chop-shop-a-community-law-enforcement-conversation/"><img src="https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/02/BAYVIEW_front1-e1518206844426.jpg?fit=204%2C300&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">16</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/brava-theater-chop-shop-a-community-law-enforcement-conversation/" rel="bookmark">Brava Theater: Chop Shop: A Community &#038; Law Enforcement Conversation</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 16 @ 6:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-378179 tribe-clearfix tribe-events-venue-201250 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/18-reasons-french-macaron/"><img src="https://i0.wp.com/missionlocal.org/wp-content/uploads/2018/02/18-Reasons-Stock-068-e1518267416691.jpg?fit=620%2C466&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">16</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/18-reasons-french-macaron/" rel="bookmark">18 Reasons: French Macaron</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 16 @ 6:00 pm</span> - <span class="tribe-event-time">9:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-378082 tribe-clearfix tribe-events-venue-201323 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/community-music-center-jazz-in-the-neighborhood-presents-power-of-five-new-chamber-jazz-for-quintets/"><img src="https://i0.wp.com/missionlocal.org/wp-content/uploads/2018/02/Power5-blog-e1518210935130.jpg?fit=620%2C300&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">16</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/community-music-center-jazz-in-the-neighborhood-presents-power-of-five-new-chamber-jazz-for-quintets/" rel="bookmark">Community Music Center:  Jazz in the Neighborhood Presents: Power of Five: New Chamber Jazz for Quintets</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 16 @ 8:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-377995 tribe-clearfix tribe-events-venue-201630 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/brick-mortar-music-hall-sean-healy-presents-drama/"><img src="https://i0.wp.com/missionlocal.org/wp-content/uploads/2018/02/129_Edp.jpg-e1518205241400.png?fit=300%2C221&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">16</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/brick-mortar-music-hall-sean-healy-presents-drama/" rel="bookmark">Brick &#038; Mortar Music Hall: Sean Healy presents Drama</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 16 @ 8:30 pm</span> - <span class="tribe-event-time">10:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-377150 tribe-clearfix tribe-events-venue-314726 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/garden-for-the-environment-intro-to-beekeeping/"><img src="https://i1.wp.com/missionlocal.org/wp-content/uploads/2018/01/https-_cdn.evbuc_.com_images_39224960_3997432515_1_original-e1516445025216.jpg?fit=620%2C310&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">17</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/garden-for-the-environment-intro-to-beekeeping/" rel="bookmark">Garden for the Environment: Intro to Beekeeping</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 17 @ 10:00 am</span> - <span class="tribe-event-time">12:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://missionlocal.org/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div><script type="application/ld+json">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</script><div id="text-23" class="widget clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" data-partner="tweetdeck" href="https://twitter.com/MLNow/lists/business-members" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">News from our Business Members</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="bs_zones-6" class="widget clearfix bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,local-government,mobile,newsletter,todays-mission,dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing" soft-keywords="true"></broadstreet-zone></div></div>
	</div><!-- #sidebar -->		
	</div><!-- #container -->
	<footer role="contentinfo" class="clearfix" id="main-footer">
		<div id="footer-widgets">
		<div id="footer-col-1" class="footer-column">
			
						
		</div>
		<div id="footer-col-2" class="footer-column">
			
						
		</div>
		<div id="footer-col-3" class="footer-column">
			
						
		</div>
		</div>
		<div id="colophon">
			
<p><span>Copyright 2018, MissionLocal | Powered by <a href="https://webpublisherpro.com/" target="_blank">Web Publisher PRO</a> | <a href="http://missionlocal.org/terms#privacy" target="_self">Privacy Policy</a> | <a href="https://missionlocal.org/wp-login.php?action=register">Register</a> | <a href="https://missionlocal.org/wp-login.php">Log in</a></span></p>			
		</div>
		<script>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','featured','front-page','local-government','mobile','newsletter','todays-mission','dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing']</script><script>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["featured","front-page","local-government","mobile","newsletter","todays-mission","dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing"],"url":"dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing"};</script><script>if (broadstreet) broadstreet.watch({"altZoneShortlist":["53828,53827"],"autoAttach":{"body.home article.post:not(.slide):nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.category.archive article.post:nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.single .entry-content":{"alt-zone-id":"53828,53827","position":"afterend","count":"4"}},"useAltZone":1200,"networkId":"4390","targets":{"pagetype":["post","not_home_page"],"category":["featured","front-page","local-government","mobile","newsletter","todays-mission","dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing"],"url":"dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing"}});</script>	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block">Menu</div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-nav_menu-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="nav_azul_85 menu-item menu-item-type-custom menu-item-object-custom menu-item-295272 shiftnav-depth-0"><a class="shiftnav-target"  href="/events/">Events</a></li><li class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-271272 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/">News</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97712 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/money/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240707 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/money/technology-money/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240811 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/dolores-park-topics/">Dolores Park</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97710 shiftnav-sub-always shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/the-arts/">Culture</a>
	<ul class="sub-menu sub-menu-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97716 shiftnav-sub-always shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/food-topics/">Food</a>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-240698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240698 shiftnav-depth-3"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/best-thing-i-ever-ate/">Best Thing I Ever Ate In the Mission</a></li><li id="menu-item-240703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240703 shiftnav-depth-3"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/eating-now/">Eating Now</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>		</ul>
</li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>	</ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285899 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-fire-r/">Mission Fire</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-180551 shiftnav-sub-always shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/transportation/">Transit</a>
	<ul class="sub-menu sub-menu-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240805 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/bart/">BART</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202102 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/bikes-topics/">Bikes</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>	</ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97714 shiftnav-sub-always shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/">Education</a>
	<ul class="sub-menu sub-menu-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240727 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/elementary-schools-2/">Elementary Schools</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240724 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/middle-schools/">Middle Schools</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300913 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/high-school-hall-pass/">High School</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>	</ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240830 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/street-science/">Street Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240705 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/24th/">24th Street</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240708 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-street-topics/">Mission Street</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240709 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/valencia-street-topics/">Valencia Street</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311889 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/police-shootings/">Police Shootings</a></li><li class="nav_azul_127 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311792 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/immigrant-life/">Latest Immigration</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_azul_85 widthall menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-368653 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/covering-the-police/">Covering the Police</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367609 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/mission-station/">Mission Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367604 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/bayview-station/">Bayview Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367608 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/ingleside-station/">Ingleside Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367605 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/central-station/">Central Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367610 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/northern-station/">Northern Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367611 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/park-station/">Park Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367614 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/southern-station/">Southern Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367613 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/richmond-station/">Richmond Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374024 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/tenderloin-station/">Tenderloin Station</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367606 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367612 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367607 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298383 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/trouble/">Trouble</a></li><li class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-278126 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/housingwatch/">Housing</a></li><li class="nav_azul_127 menu-item menu-item-type-post_type menu-item-object-page menu-item-299385 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/restaurant-reviews/">Restaurant Reviews</a></li><li class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-277634 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279138 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">The Essential Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240821 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-271286 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282334 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/shop/">Shop</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_blue width160 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-276896 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/ml-membership/">Support Us!</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343837 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-membership/">Readers Join Here</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343838 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-business-membership/">Businesses Join Here</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277295 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-271289 shiftnav-depth-0"><a class="shiftnav-target"  title="Advertise" href="https://missionlocal.org/advertise/">Advertise</a></li><li class="nav_blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277152 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/en-espanol/">Español</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e63f7ef9bedc0af67a500132499d0259">
	</div>
	<div class="grofile-hash-map-578ad6265362bdcfd942ffd4147d5c6d">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/dueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://missionlocal.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://missionlocal.org/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/feature-comments.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"54245492.3a81a9f.85edec35798147619bfd0164856346ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/missionlocal.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/missionlocal.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/missionlocal.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/missionlocal.org\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6c3d5f050293dc4ee3d1921a624b49e3","fragment_name":"wc_fragments_6c3d5f050293dc4ee3d1921a624b49e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"767","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://missionlocal.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.15'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.15'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&postid=378348&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Something+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=d6b569372ed4456bde2ec965c0384c2b1c3bc6af#parent=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&postid=378348&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Something+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=d6b569372ed4456bde2ec965c0384c2b1c3bc6af#parent=https%3A%2F%2Fmissionlocal.org%2F2018%2F02%2Fdueling-sf-ballot-measures-for-housing-childcare-reveal-a-government-more-adept-at-politics-than-governing%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'103180943',post:'378348',tz:'-8',srv:'missionlocal.org'} ]);
	_stq.push([ 'clickTrackerInit', '103180943', '378348' ]);
</script>
	</footer><!-- footer -->
	
<script type="text/javascript">function showhide_toggle(e,t,r,g){var a=jQuery("#"+e+"-link-"+t),s=jQuery("a",a),i=jQuery("#"+e+"-content-"+t),l=jQuery("#"+e+"-toggle-"+t);a.toggleClass("sh-show sh-hide"),i.toggleClass("sh-show sh-hide").toggle(),"true"===s.attr("aria-expanded")?s.attr("aria-expanded","false"):s.attr("aria-expanded","true"),l.text()===r?(l.text(g),a.trigger("sh-link:more")):(l.text(r),a.trigger("sh-link:less")),a.trigger("sh-link:toggle")}</script>

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l5qtr', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5qtr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5qtr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" /></noscript>
</body>
</html>
