<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://missionlocal.org/xmlrpc.php" />
	<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,700" rel="stylesheet">
		<!--[if lt IE 9]>
	<script src="https://missionlocal.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5988963-6"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-5988963-6');
    </script>



	<script>var et_site_url='https://missionlocal.org';var et_post_id='420243';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23 - Mission Local</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The San Francisco Department of Public Health provides updates daily at 9 a.m. We will do the same. On Monday, public health officers from six Bay Area"/>
<link rel="canonical" href="https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23 - Mission Local" />
<meta property="og:description" content="The San Francisco Department of Public Health provides updates daily at 9 a.m. We will do the same. On Monday, public health officers from six Bay Area" />
<meta property="og:url" content="https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/" />
<meta property="og:site_name" content="Mission Local" />
<meta property="article:publisher" content="https://www.facebook.com/missionlocalsf/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2020-04-28T16:05:17+00:00" />
<meta property="article:modified_time" content="2020-04-28T17:17:13+00:00" />
<meta property="og:updated_time" content="2020-04-28T17:17:13+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/nopa007.jpg" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/nopa007.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The San Francisco Department of Public Health provides updates daily at 9 a.m. We will do the same. On Monday, public health officers from six Bay Area" />
<meta name="twitter:title" content="Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23 - Mission Local" />
<meta name="twitter:site" content="@mlnow" />
<meta name="twitter:image" content="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/nopa007.jpg" />
<meta name="twitter:creator" content="@mlnow" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://missionlocal.org/#website","url":"https://missionlocal.org/","name":"Mission Local","potentialAction":{"@type":"SearchAction","target":"https://missionlocal.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/#primaryimage","url":"https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/nopa007.jpg","width":850,"height":567},{"@type":"WebPage","@id":"https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/#webpage","url":"https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/","inLanguage":"en-US","name":"Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23 - Mission Local","isPartOf":{"@id":"https://missionlocal.org/#website"},"primaryImageOfPage":{"@id":"https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/#primaryimage"},"datePublished":"2020-04-28T16:05:17+00:00","dateModified":"2020-04-28T17:17:13+00:00","author":{"@id":"https://missionlocal.org/#/schema/person/a1b8854fcd02f949cb2c56ac772779c9"},"description":"The San Francisco Department of Public Health provides updates daily at 9 a.m. We will do the same. On Monday, public health officers from six Bay Area"},{"@type":["Person"],"@id":"https://missionlocal.org/#/schema/person/a1b8854fcd02f949cb2c56ac772779c9","name":"Loi Almeron","image":{"@type":"ImageObject","@id":"https://missionlocal.org/#authorlogo","url":"https://secure.gravatar.com/avatar/d0fe40553a187ebf6fa98fdc40cd3642?s=96&d=mm&r=g","caption":"Loi Almeron"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Feed" href="https://missionlocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Comments Feed" href="https://missionlocal.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Mission Local &raquo; iCal Feed" href="https://missionlocal.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Mission Local &raquo; Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23 Comments Feed" href="https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/missionlocal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.95"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.11.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://missionlocal.org/wp-includes/css/dist/block-library/style.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://missionlocal.org/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.95' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='easy_load_more-frontend-css'  href='https://missionlocal.org/wp-content/plugins/easy-load-more/assets/css/frontend.css?ver=4.9.95' type='text/css' media='all' />
<style id='easy_load_more-frontend-inline-css' type='text/css'>
.elm-button { background: #21759B; color: #FFFFFF; }
.elm-button:hover, .elm-button:active, .elm-button:focus { background: #4d91af; }
.elm-loading-icon { fill: #FFFFFF; stroke: #FFFFFF; }

</style>
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://missionlocal.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='ultimeter-css'  href='https://missionlocal.org/wp-content/plugins/ultimeter/public/assets/css/ultimeter-public.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='ultimeter-legacy-css'  href='https://missionlocal.org/wp-content/plugins/ultimeter/legacy/public/css/ultimeter-public.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.95' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.95' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://missionlocal.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://missionlocal.org/wp-content/themes/Extra/style.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://missionlocal.org/wp-content/plugins/tablepress/css/default.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://missionlocal.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://missionlocal.org/wp-includes/css/dashicons.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='WalshCustomCSS-css'  href='https://missionlocal.org/wp-content/themes/Extra/custom.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='WalshTimiline-css'  href='https://missionlocal.org/wp-content/themes/Extra/timeline.css?ver=4.9.95' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://missionlocal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9.95' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' async src='//cdn.broadstreetads.com/init-2.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=4.9.95'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/missionlocal.org\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","lengthMenu":[200],"paging":false,"buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=4.9.95'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=4.9.95'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/ultimeter/public/assets/js/ultimeter-public.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/ultimeter/legacy/public/js/ultimeter-public.js?ver=4.9.95'></script>
<link rel='https://api.w.org/' href='https://missionlocal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://missionlocal.org/?p=420243' />
<link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2020%2F04%2F28-daily-figures-on-sf-coronavirus-cases-confirmed-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2020%2F04%2F28-daily-figures-on-sf-coronavirus-cases-confirmed-cases%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('missionlocal.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:767px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:766px){ #primary-navigation{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://missionlocal.org"><link rel="https://theeventscalendar.com/" href="https://missionlocal.org/wp-json/tribe/events/v1/" /><meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />		<script>jQuery(window).scroll(function (event) {
	        var y = jQuery(this).scrollTop(); //set position from top when to change style in pixels
	        if (y >= 100) {
	            jQuery('.mlogo img').css('width','50%');
	        } else {
	        	jQuery('.mlogo img').css('width','490px');
	        }
		});
		</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://missionlocal.org/wp-content/cache/et/global/et-extra-customizer-global-15880942446012.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script async src='https://stats.wp.com/s-202018.js'></script>
</head>
<body class="post-template-default single single-post postid-420243 single-format-standard theme-Extra do-etfw woocommerce-no-js tribe-no-js tribe-theme-Extra et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
							<div id="left-weather" style="color: #FFF;">
								Tuesday, April 28, 2020 | 
								Temperature: <div id="awesome-weather-san-francisco-us" class="awesome-weather-wrap awecf awe_wide temp5 awe_without_stats awe-code-800 awe-desc-clear-sky" style=" color: #FFF; "><div class="awesome-weather-header">San Francisco, CA</div><div class="awesome-weather-current-temp"><strong>66<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap -->							</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/missionlocalsf/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/mlnow/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon tumblr">
									<a href="http://www.vimeo.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-tumblr"></a>
								</li>
																																																																																																													<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/missionlocal/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://missionlocal.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
						
						<div class="et-top-search top-login">
							<a href="/my-account">
								LOGIN							</a>
						</div>

					</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
						<table class="mheader">
							<tr>
								<td class="left-ad"><broadstreet-zone zone-id="66836"></broadstreet-zone></td>
								<td class="mlogo">
																		<!-- Logo -->
									<a href="https://missionlocal.org/" data-fixed-height="51">
										<img width="490" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2019/09/10164457/logo-2019.png" alt="Mission Local" scale="0" style="width:490px"/> 
									</a>
																	</td>
								<td class="right-ad"><broadstreet-zone zone-id="66837"></broadstreet-zone></td>
							</tr>
						</table>
					<!-- ET Ad -->
												<!-- <div class="etad"> -->
													<!-- </div> -->
										

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-390171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171"><a href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu">
	<li id="menu-item-388258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258"><a href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li>
	<li id="menu-item-388259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259"><a href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li>
	<li id="menu-item-388260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260"><a href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li>
</ul>
</li>
<li id="menu-item-388261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261"><a href="https://missionlocal.org/category/trouble/">Trouble</a></li>
<li id="menu-item-388262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-388264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264"><a href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li>
<li id="menu-item-388265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265"><a href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-388266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266"><a href="https://missionlocal.org/newcomers/">The Essential Guide</a></li>
	<li id="menu-item-388267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267"><a href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li>
</ul>
</li>
<li id="menu-item-388268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268"><a href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-388273" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-388271" class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388271"><a href="https://missionlocal.org/mission-local-membership/">SUPPORT US</a></li>
<li id="menu-item-388272" class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388272"><a href="https://missionlocal.org/mission-local-business-membership/">Businesses Join</a></li>
<li id="menu-item-388274" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274"><a href="/advertise/">Advertise</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main" id="hiaik">
																<article id="post-420243" class="module single-post-module post-420243 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-front-page category-instagram category-mobile category-newsletter category-todays-mission tag-coronavirus tag-covid tag-covid-19 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23</h1>
								<div class="post-meta vcard">
									<p>
										By <a href="https://missionlocal.org/author/lalmeron/" title="Posts by Loi Almeron" class="author url fn" rel="author">Loi Almeron</a> | 										<span class="updated">Apr 28, 2020</span> | <a href="https://missionlocal.org/category/featured/" rel="tag">Featured</a>, <a href="https://missionlocal.org/category/front-page/" rel="tag">Front Page</a>, <a href="https://missionlocal.org/category/instagram/" rel="tag">Instagram</a>, <a href="https://missionlocal.org/category/mobile/" rel="tag">Mobile</a>, <a href="https://missionlocal.org/category/newsletter/" rel="tag">Newsletter</a>, <a href="https://missionlocal.org/category/todays-mission/" rel="tag">Today's Mission</a> | <a class="comments-link" href="https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/#comments">67 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
								<div class="share-single">
									<!-- Simple Share Buttons Adder (7.6.20) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/"  target="_blank" ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/&amp;text=Daily%20figures%20on%20SF%20coronavirus%20cases%3A%20confirmed%20cases%20up%203.1%20percent%20and%20deaths%20remain%20at%2023%20"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/&amp;title=Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Daily%20figures%20on%20SF%20coronavirus%20cases:%20confirmed%20cases%20up%203.1%20percent%20and%20deaths%20remain%20at%2023&#038;body=%20https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/"><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/nopa007.jpg" alt="Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23" />								<div class="caption">
									April 26, 2020 Photo by Leslie W. Rabine								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><em>The San Francisco Department of Public Health provides updates daily at 9 a.m. We will do the same.</em></p>

<p>On Monday, <a href="https://missionlocal.org/2020/04/with-some-easing-of-restrictions-shelter-in-place-will-continue-through-may/">public health officers from six Bay Area counties announced they will extend the shelter-in-place order through the end of May</a>. In a joint statement, they said there will be a “limited easing of specific restrictions for a small number of lower-risk activities.&#8221; They are expected to provide more details later this week.</p>

<p>The latest count shows 44 new cases and no new deaths. The city also reported that as of April 26, hospitalizations for both confirmed and suspected COVID-19 cases reached an 11-day high of 87 and 83 patients, respectively. The median numbers of hospitalizations for April are 83 patients for confirmed cases and 47 patients for suspected cases.</p>

<p>Out of the 752 test results yesterday, 24 tests or 3.2 percent came back as COVID-19 positive. It&#8217;s the lowest positive testing rate recorded in a single day in over six weeks.</p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="53911" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div>

<p>There is no clear indication yet that the city has incorporated the <a href="https://missionlocal.org/2020/04/researchers-expand-free-mission-testing-campaign-to-a-larger-area/">tests in the Mission where researchers have tested over 2,500 residents.  </a>They have expanded the area to include the blocks between South Van Ness and Bryant and 21st Street and Precita Avenue. Enrollment of anyone who lives or works in that area can be done online or at the testing sites.</p>

<p>The testing continues until the end of the day today. (If you&#8217;re asymptomatic and you &#8220;feel fine&#8221; you should still take the test if you&#8217;re eligible to do so. Asymptomatic patients <a href="https://missionlocal.org/2020/04/mission-district-mass-covid-19-testing-could-blow-up-the-citys-data-but-thats-okay/">are desired</a>).</p>

<p class="p1">The testing in the Mission is expected <a href="https://missionlocal.org/2020/04/mission-district-mass-covid-19-testing-could-blow-up-the-citys-data-but-thats-okay/">to blow up the city&#8217;s data, but there&#8217;s an upside to it</a> as researchers will have a better sense of its spread in the community. Mission Local <a href="https://missionlocal.org/2020/04/what-you-should-know-about-the-mission-district-covid-19-test/">answered many of the questions</a> we have received from local residents.</p>

<p><em>If you want to hear the top doctors talk about the coronavirus, join <a href="https://missionlocal.org/2020/04/ucsf-grand-rounds-a-faster-covid-19-test-and-the-changing-businesses-of-medicine/">Thursday&#8217;s ground rounds at UCSF. </a></em></p>

<p><em>Sonoma County has an <a href="https://sonomacounty.maps.arcgis.com/apps/MapSeries/index.html?appid=21a1653b79ba42039ff22bcb85fa5b19">updated dashboard of cases and deaths</a> in all Bay Area counties that is useful to look at.</em></p>

<p><em>And here is their dashboard for <a href="https://sonomacounty.maps.arcgis.com/apps/MapSeries/index.html?appid=21a1653b79ba42039ff22bcb85fa5b19">the world, the U.S. and California. </a></em></p>

<p><iframe style="border: 0;" src="https://datastudio.google.com/embed/reporting/1Hl_OTbyKWVYUaEAsGZzKZGchzA_DUjCN/page/dQaKB" width="600" height="1400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>

<blockquote><p>***</p>

<p><em><strong>Keep <a href="https://missionlocal.org/mission-local-membership/">Mission Local&#8217;s reporters on the story.</a></strong></em></p></blockquote>                                    																	</div>
															<div style="clear:both;"></div>
								<div class="signup-logo">
									<img src="/wp-content/uploads/2018/08/Single_Post-email-subscribe.png">
								<br>
								<br>
								</div>
								<br>
								<div id="single-signup-ok">
									<!-- Begin MailChimp Signup Form -->
									<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
									<style type="text/css">
										#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
										/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
										   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
									</style>
									<div id="mc_embed_signup">
										<form action="https://missionlocal.us3.list-manage.com/subscribe/post?u=204ab593816f00613a1b8e50c&amp;id=05b141c840" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
										    <div id="mc_embed_signup_scroll">
												<h2>Subscribe to Mission Local's daily newsletter</h2>
												<div class="mc-field-group">
													<label for="mce-EMAIL">Email Address </label>
													<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
											    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_204ab593816f00613a1b8e50c_05b141c840" tabindex="-1" value=""></div>
											    <div class="subs"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
											</div>
										</form>
									</div>
									<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='MMERGE3';ftypes[3]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
									<!--End mc_embed_signup-->
								</div>
							</div>
							
																					<div class="share-single" style="padding: 0 60px 30px 60px;">
								Tags: <a href="https://missionlocal.org/tag/coronavirus/" rel="tag">coronavirus</a> • <a href="https://missionlocal.org/tag/covid/" rel="tag">Covid</a> • <a href="https://missionlocal.org/tag/covid-19/" rel="tag">Covid-19</a><br><br>								<!-- Simple Share Buttons Adder (7.6.20) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this:  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/"  target="_blank" ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/&amp;text=Daily%20figures%20on%20SF%20coronavirus%20cases%3A%20confirmed%20cases%20up%203.1%20percent%20and%20deaths%20remain%20at%2023%20"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/&amp;title=Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23"  target=&quot;_blank&quot; ><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 32px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Daily%20figures%20on%20SF%20coronavirus%20cases:%20confirmed%20cases%20up%203.1%20percent%20and%20deaths%20remain%20at%2023&#038;body=%20https://missionlocal.org/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/"><img src="https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>							</div>
						</article>						

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://missionlocal.org/2020/04/snap-good-to-know-who-is-in-charge/" rel="prev"><span class="button">Previous</span><span class="title">Snap: Good to know who is in charge</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Loi Almeron' src='https://secure.gravatar.com/avatar/d0fe40553a187ebf6fa98fdc40cd3642?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0fe40553a187ebf6fa98fdc40cd3642?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://missionlocal.org/author/lalmeron/" rel="author" title="View all posts by Loi Almeron">Loi Almeron</a></h4>
																		<p><a class="author-link url fn" href="mailto:loi.almeron@missionlocal.com?body=Daily figures on SF coronavirus cases: confirmed cases up 3.1 percent and deaths remain at 23" rel="author">loi.almeron@missionlocal.com</a></p>
																		<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
								<div class="author-box-description">
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h2 id="comments" class="page_title">67 Comments</h2>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-630641">
		<article id="comment-630641" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Elizabeth Zitrin' src='https://secure.gravatar.com/avatar/029489d59f4bd0d371c57a2d73abee01?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/029489d59f4bd0d371c57a2d73abee01?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Elizabeth Zitrin</span>				<span class="comment_date">
				on March 31, 2020 at 7:35 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>It would be great if you would ask for testing numbers, testing availability, cases, hospitalizations, ICU beds used, ventilators in use and available, as well as deaths. And projections. </p>
<p>And where are we in the triage protocol? </p>
<p>We really should have complete and current information from SF DPH. Very frustrating to be left in the dark out here.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-630641' data-commentid="630641" data-postid="420243" data-belowelement="comment-630641" data-respondelement="respond" aria-label='Reply to Elizabeth Zitrin'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-630798">
		<article id="comment-630798" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Teresa Palmer' src='https://secure.gravatar.com/avatar/99256e5eedb89d0712befecb2a00bf80?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99256e5eedb89d0712befecb2a00bf80?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Teresa Palmer</span>				<span class="comment_date">
				on April 2, 2020 at 8:59 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I agree with Elizabeth Zitrin, I am high risk, sheltering in place. We should be able to see the relevant information and to have some idea about when more testing and antibody testing will be available, or at least what is known about this. The lack of information just makes this more depressing and anxiety producing. Any suggestions about how to advocate for more information would be appreciated. The SFDPH information is sorely lacking. This said, I so appreciate early actions to protect us. We seem to be in better shape than so many other places—-but need to know more. Teresa Palmer M.D.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-630798' data-commentid="630798" data-postid="420243" data-belowelement="comment-630798" data-respondelement="respond" aria-label='Reply to Teresa Palmer'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-3" id="li-comment-631436">
		<article id="comment-631436" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Life' src='https://secure.gravatar.com/avatar/556546b42bbd3a768c13422c4576e380?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/556546b42bbd3a768c13422c4576e380?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Life</span>				<span class="comment_date">
				on April 6, 2020 at 5:49 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>On the bright side, there is more peace in the world.  That&#8217;s a fair trade off.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631436' data-commentid="631436" data-postid="420243" data-belowelement="comment-631436" data-respondelement="respond" aria-label='Reply to Life'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-4" id="li-comment-633014">
		<article id="comment-633014" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Doubtist' src='https://secure.gravatar.com/avatar/1e7b57c1fd5cc0a470e0fe6cd98af4db?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e7b57c1fd5cc0a470e0fe6cd98af4db?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Doubtist</span>				<span class="comment_date">
				on April 20, 2020 at 2:54 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>More peace?  What little slice of the world are you referring to?  It&#8217;s temporary there also.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633014' data-commentid="633014" data-postid="420243" data-belowelement="comment-633014" data-respondelement="respond" aria-label='Reply to Doubtist'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-5" id="li-comment-633106">
		<article id="comment-633106" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='**' src='https://secure.gravatar.com/avatar/f1f4475e53de72eb6e410a93e55af257?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1f4475e53de72eb6e410a93e55af257?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">**</span>				<span class="comment_date">
				on April 21, 2020 at 4:48 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Temporary, yes.  But also baseline.  Flatline.  Agitation, or war, is a temporary condition also.  But those conditions need a recurring input of energy.  Absent that, they return to baseline.  </p>
<p>Flatline.  </p>
<p>Peace.</p>
				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-4" id="li-comment-633217">
		<article id="comment-633217" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Rsass' src='https://secure.gravatar.com/avatar/59f1edc51728239de396b6403e0c9ccb?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59f1edc51728239de396b6403e0c9ccb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Rsass</span>				<span class="comment_date">
				on April 22, 2020 at 10:35 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Close the parks&#8230; then shut down streets so people can exercise.   Makes no sense, unless it’s really just a plan to change traffic flow permanently.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633217' data-commentid="633217" data-postid="420243" data-belowelement="comment-633217" data-respondelement="respond" aria-label='Reply to Rsass'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even depth-4" id="li-comment-633288">
		<article id="comment-633288" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='John' src='https://secure.gravatar.com/avatar/cb8b8c37ffffffd685a0c3fc6dc61608?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb8b8c37ffffffd685a0c3fc6dc61608?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='http://JOHNKYRK@JOHNKYRK.COM' rel='external nofollow' class='url'>John</a></span>				<span class="comment_date">
				on April 23, 2020 at 7:31 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>generous of you</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633288' data-commentid="633288" data-postid="420243" data-belowelement="comment-633288" data-respondelement="respond" aria-label='Reply to John'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-4" id="li-comment-633289">
		<article id="comment-633289" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='kabosan' src='https://secure.gravatar.com/avatar/378f9c17894f9a352ace4a2fb539457a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/378f9c17894f9a352ace4a2fb539457a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">kabosan</span>				<span class="comment_date">
				on April 23, 2020 at 7:31 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>More peace&#8230; ?do you think it is peaceful for those who are the providers for small children or elderly parents, but due to corona shut downs, have no income and no hope of any for the forseeable future?  Does having hungry and scared children looking to you for food and safety, and you have no way to provide these things, does that sound peaceful?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633289' data-commentid="633289" data-postid="420243" data-belowelement="comment-633289" data-respondelement="respond" aria-label='Reply to kabosan'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lchavez even depth-2" id="li-comment-631539">
		<article id="comment-631539" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Lydia Chávez' src='https://secure.gravatar.com/avatar/338a3accf44fda0d88fc4820cb49f1af?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/338a3accf44fda0d88fc4820cb49f1af?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='http://lydiachavez.com/' rel='external nofollow' class='url'>Lydia Chávez</a></span>				<span class="comment_date">
				on April 7, 2020 at 9:42 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Yes, you are right. And we have been asking, but with limited success. We post every data point we get. The city must be feeling some pressure because Dr. Colfax announced at yesterday&#8217;s press conference that the department would be premiering a new data dashboard this week. We will link to it as soon as it appears.  All the best, Lydia</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631539' data-commentid="631539" data-postid="420243" data-belowelement="comment-631539" data-respondelement="respond" aria-label='Reply to Lydia Chávez'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-631544">
		<article id="comment-631544" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Rosh' src='https://secure.gravatar.com/avatar/95f688d28bbc95304fde40548fa62c5c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95f688d28bbc95304fde40548fa62c5c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Rosh</span>				<span class="comment_date">
				on April 7, 2020 at 10:35 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Thanks for keeping the heat on them!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631544' data-commentid="631544" data-postid="420243" data-belowelement="comment-631544" data-respondelement="respond" aria-label='Reply to Rosh'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-632849">
		<article id="comment-632849" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Daniel M Enright' src='https://secure.gravatar.com/avatar/591d09b8b54794b60623e77b8b19a173?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/591d09b8b54794b60623e77b8b19a173?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Daniel M Enright</span>				<span class="comment_date">
				on April 18, 2020 at 8:33 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Amen Elizabeth. May i also add in symptoms so the ave person knows what to look for prior to wide spread testings. The lack of complete info after one shutdown is astounding.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632849' data-commentid="632849" data-postid="420243" data-belowelement="comment-632849" data-respondelement="respond" aria-label='Reply to Daniel M Enright'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-633569">
		<article id="comment-633569" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Brian' src='https://secure.gravatar.com/avatar/07f20acc3467a02e9de6b52a9fe1a97b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/07f20acc3467a02e9de6b52a9fe1a97b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Brian</span>				<span class="comment_date">
				on April 27, 2020 at 3:18 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Dramatic, alarmist like you don’t need that data.  It wouldn’t change anything. Example: all the icu beds are full vs 1/2 are full.  Why would you need to know that? So you can act even more insane? </p>
<p>Obviously we have a healthy reserve of vents given both Kaiser and the state sent some to NYC.  Obviously UCSF  has the situation controlled given that some of their staff volunteered to go to NYC.  Think they would approve people going to NYC if the hospital was inundated with Covid cases?  </p>
<p>Listen to the recommendations from local health officials and the Mayor (who is guided by regional health experts)</p>
<p>MD here</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633569' data-commentid="633569" data-postid="420243" data-belowelement="comment-633569" data-respondelement="respond" aria-label='Reply to Brian'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-631195">
		<article id="comment-631195" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Sus' src='https://secure.gravatar.com/avatar/72f49d521859b7d7ec3d1cad85b17d46?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72f49d521859b7d7ec3d1cad85b17d46?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='https://www.sfdph.org/dph/alerts/coronavirus.asp' rel='external nofollow' class='url'>Sus</a></span>				<span class="comment_date">
				on April 4, 2020 at 10:14 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Thank you for this series.</p>
<p>Am I mis-understanding or am I spotting an error?</p>
<p>The section<br />
COMPARISON: DATA RECEIVED TODAY FROM 7 DAYS AGO<br />
seems to actually be the data from 1 day ago.</p>
<p>Thanks</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631195' data-commentid="631195" data-postid="420243" data-belowelement="comment-631195" data-respondelement="respond" aria-label='Reply to Sus'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-631325">
		<article id="comment-631325" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='mark rabine' src='https://secure.gravatar.com/avatar/578ad6265362bdcfd942ffd4147d5c6d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/578ad6265362bdcfd942ffd4147d5c6d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">mark rabine</span>				<span class="comment_date">
				on April 5, 2020 at 10:16 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I agree Sus.  The 39 figure appears to be from one day ago, as you note, but has to do with ICU positive cases reported, not total positive cases.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631325' data-commentid="631325" data-postid="420243" data-belowelement="comment-631325" data-respondelement="respond" aria-label='Reply to mark rabine'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-631342">
		<article id="comment-631342" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Justin' src='https://secure.gravatar.com/avatar/2a5c09b452fe77cd1de5207fba2d7615?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a5c09b452fe77cd1de5207fba2d7615?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Justin</span>				<span class="comment_date">
				on April 5, 2020 at 2:07 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Stop being misleading with your titles. You knowingly wrote the title to make it seem as if the death rate was 8% not a total of 8. This is basic in writing about statistical information, you don&#8217;t jump from percentages to a total number. </p>
<p>You are part of the problem. The title should be something such as:  cases up 7.4%, deaths at 1.4%.<br />
Or are you intentionally trying to spread more fear and panic?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631342' data-commentid="631342" data-postid="420243" data-belowelement="comment-631342" data-respondelement="respond" aria-label='Reply to Justin'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment byuser comment-author-joee odd alt depth-2" id="li-comment-631369">
		<article id="comment-631369" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Joe Eskenazi' src='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Joe Eskenazi</span>				<span class="comment_date">
				on April 5, 2020 at 11:31 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Calm down, boss. When we use the word &#8220;percent&#8221; it means &#8220;percent&#8221; and when we list a number, it means it is the number we said it was. </p>
<p>Please don&#8217;t tell us what our motivations are. You don&#8217;t know what our motivations are, and misleading people is never our goal. </p>
<p>Also, you could always read the article. I find this helps. </p>
<p>Yours, </p>
<p>JE</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631369' data-commentid="631369" data-postid="420243" data-belowelement="comment-631369" data-respondelement="respond" aria-label='Reply to Joe Eskenazi'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-3" id="li-comment-632021">
		<article id="comment-632021" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Mara' src='https://secure.gravatar.com/avatar/c8277848dc8a54691507c6c9761c45df?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8277848dc8a54691507c6c9761c45df?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Mara</span>				<span class="comment_date">
				on April 12, 2020 at 10:23 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I have no problem with presentation of the information on your website in general and grateful that you do show us what is really going on, but I have a concern that as total numbers climb up, the percentage is going down &#8211; for example at the early stage when we had only one person dead, the next one was a 100% increase, then after we had 3d person pass away &#8211; it suddenly became 50%, etc. Now the next one will bring it up something like 7.1%.<br />
These % going down can give a false sense of security while in fact we are still not out of the woods.<br />
I would remove % from number of passed away all together or calculate it as percentage of currently in hospitals.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632021' data-commentid="632021" data-postid="420243" data-belowelement="comment-632021" data-respondelement="respond" aria-label='Reply to Mara'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-3" id="li-comment-633153">
		<article id="comment-633153" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Kim' src='https://secure.gravatar.com/avatar/789c7a9749d2113ef99b2ed10fc73cf5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/789c7a9749d2113ef99b2ed10fc73cf5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Kim</span>				<span class="comment_date">
				on April 22, 2020 at 11:04 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I just love your replies. Thanks for some regular chuckles.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633153' data-commentid="633153" data-postid="420243" data-belowelement="comment-633153" data-respondelement="respond" aria-label='Reply to Kim'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even depth-3" id="li-comment-633535">
		<article id="comment-633535" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Larry Potalivo' src='https://secure.gravatar.com/avatar/6a59335eb1bf855f5d29b040e398eff3?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a59335eb1bf855f5d29b040e398eff3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Larry Potalivo</span>				<span class="comment_date">
				on April 27, 2020 at 7:05 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Well said by why let facts get in the way of anger  Read something?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633535' data-commentid="633535" data-postid="420243" data-belowelement="comment-633535" data-respondelement="respond" aria-label='Reply to Larry Potalivo'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-631813">
		<article id="comment-631813" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Gabriel' src='https://secure.gravatar.com/avatar/fd473f805390936536c14ec34dd8ef8b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd473f805390936536c14ec34dd8ef8b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Gabriel</span>				<span class="comment_date">
				on April 10, 2020 at 12:52 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>SF is looking alot better than nyc. All you gotta know.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631813' data-commentid="631813" data-postid="420243" data-belowelement="comment-631813" data-respondelement="respond" aria-label='Reply to Gabriel'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-3" id="li-comment-632491">
		<article id="comment-632491" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Mcstay' src='https://secure.gravatar.com/avatar/7bafd6bba8660fc2bd98df4a80cca67f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bafd6bba8660fc2bd98df4a80cca67f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Mcstay</span>				<span class="comment_date">
				on April 15, 2020 at 11:25 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>The thing is, were flights to resume and stores and restaurants to reopen, within 3 days you&#8217;re going to have new hotspots.  </p>
<p>We won&#8217;t know it, no one can &#8211; WE DO NOT HAVE TESTING CAPACITY.  It&#8217;s the missing piece to even beginning this!<br />
The whole idea of reducing restrictions before we even have a roughest idea of who has the virus right now, it&#8217;s insane.<br />
Florida, the south, the midwest, all exploding into their up to 14 day incubation periods as we speak.  </p>
<p>It would be here within days.  The whole shutdown to date will have been pointless or at best a stall to shift resources.<br />
If we think that because we&#8217;re doing better that means we can let our guard down, the entire shutdown will be for naught.  </p>
<p>We&#8217;re going to see hundreds of thousands dead by the time this is over.  More than 1.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632491' data-commentid="632491" data-postid="420243" data-belowelement="comment-632491" data-respondelement="respond" aria-label='Reply to Mcstay'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-633544">
		<article id="comment-633544" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='bRIAN' src='https://secure.gravatar.com/avatar/07f20acc3467a02e9de6b52a9fe1a97b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/07f20acc3467a02e9de6b52a9fe1a97b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">bRIAN</span>				<span class="comment_date">
				on April 27, 2020 at 9:08 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Doc here. Our rates are incredibly low for population density. SF has arguably the best health systems in the country btwn Kaiser, UCSF and Sutter. We are and will continue to lead the way. Actual Covid numbers are globally underreported. Percentage of positive cases will continue to rise given that the virus takes so long to clear (some individuals are continuing to test positive 35+ days after symptoms resolve.) </p>
<p>If you&#8217;re high risk strategy is simple, stay inside and continue to socially distance. </p>
<p>This site was created for &#8220;progressive&#8221; alarmists. Not sure why so many people need the fine data. Most of you can&#8217;t properly interpret it, which brings us back to everyone following  the recommends which have everyone&#8217;s best interest in mind. </p>
<p>10k hotel rooms could open today, from treating this population on a daily basis, most of the visible chronic homeless would not go inside. </p>
<p>-BR, M.D.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633544' data-commentid="633544" data-postid="420243" data-belowelement="comment-633544" data-respondelement="respond" aria-label='Reply to bRIAN'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-631359">
		<article id="comment-631359" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Victor McManus' src='https://secure.gravatar.com/avatar/a7a936ed6f2eb4f17994853d8a708305?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7a936ed6f2eb4f17994853d8a708305?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Victor McManus</span>				<span class="comment_date">
				on April 5, 2020 at 7:48 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I read that Los Angeles county posts detailed information showing locations of outbreak clusters- I think SF should be doing the same thing. If we could see a map that shows where clusters of outbreaks are taking place I think it would help a LOT.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631359' data-commentid="631359" data-postid="420243" data-belowelement="comment-631359" data-respondelement="respond" aria-label='Reply to Victor McManus'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-631408">
		<article id="comment-631408" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Robert Arnold' src='https://secure.gravatar.com/avatar/13ad25bc11df832152251f213f9b8595?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13ad25bc11df832152251f213f9b8595?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Robert Arnold</span>				<span class="comment_date">
				on April 6, 2020 at 12:08 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Thank you SO much for aggregating this data. It&#8217;s crazy that SFDPH isn&#8217;t doing this (publicly, at least.) As I haven&#8217;t seen our data plotted on a graph, I did it myself:</p>
<p><a href="https://plotly.com/~lateralfilms/4.embed" rel="nofollow">https://plotly.com/~lateralfilms/4.embed</a></p>
<p>I&#8217;ll try to keep it updated.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631408' data-commentid="631408" data-postid="420243" data-belowelement="comment-631408" data-respondelement="respond" aria-label='Reply to Robert Arnold'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-2" id="li-comment-631422">
		<article id="comment-631422" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='**' src='https://secure.gravatar.com/avatar/f1f4475e53de72eb6e410a93e55af257?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1f4475e53de72eb6e410a93e55af257?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">**</span>				<span class="comment_date">
				on April 6, 2020 at 3:08 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Thank you for that.  Its a surprise to me that the death rate seems to be at 1.3% of confirmed cases; higher than flu (0.!~%). but not the 3-5% earlier predicted.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631422' data-commentid="631422" data-postid="420243" data-belowelement="comment-631422" data-respondelement="respond" aria-label='Reply to **'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-631425">
		<article id="comment-631425" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Robert' src='https://secure.gravatar.com/avatar/13ad25bc11df832152251f213f9b8595?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13ad25bc11df832152251f213f9b8595?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Robert</span>				<span class="comment_date">
				on April 6, 2020 at 3:53 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I think this data is WAY too shaky to deduce anything about death rate. I&#8217;m sure there are many, many asymptomatic or mild cases not reflected here, as well as deaths that weren&#8217;t reported as Covid-19.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631425' data-commentid="631425" data-postid="420243" data-belowelement="comment-631425" data-respondelement="respond" aria-label='Reply to Robert'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even depth-3" id="li-comment-633545">
		<article id="comment-633545" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Brian' src='https://secure.gravatar.com/avatar/07f20acc3467a02e9de6b52a9fe1a97b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/07f20acc3467a02e9de6b52a9fe1a97b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Brian</span>				<span class="comment_date">
				on April 27, 2020 at 9:18 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>You should not be surprised. Death rate will be lower when health systems are not over run. Issue in Italy, Spain and initial weeks in NYC is that when health systems are completely overrun mortality is higher. </p>
<p>In response to Robert below, there absolutely are many asymptomatic or mild cases diagnosed. That said, even when taking into consideration the deaths not attributed to COVID, the death rate is around 1-1.5%. </p>
<p>&#8211; B.R. M.D.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633545' data-commentid="633545" data-postid="420243" data-belowelement="comment-633545" data-respondelement="respond" aria-label='Reply to Brian'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-631443">
		<article id="comment-631443" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Charles' src='https://secure.gravatar.com/avatar/3f009d72559f51e7e454b16e5d0687a1?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f009d72559f51e7e454b16e5d0687a1?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Charles</span>				<span class="comment_date">
				on April 6, 2020 at 6:13 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I wouldn&#8217;t shoot the messenger.  Thanks for the work that you are doing.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631443' data-commentid="631443" data-postid="420243" data-belowelement="comment-631443" data-respondelement="respond" aria-label='Reply to Charles'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-631464">
		<article id="comment-631464" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Joe' src='https://secure.gravatar.com/avatar/f5b8fb60c6116331da07c65b96a8a1d1?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5b8fb60c6116331da07c65b96a8a1d1?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Joe</span>				<span class="comment_date">
				on April 6, 2020 at 11:38 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>San Francisco may have one of the &#8220;least robust websites&#8221;, but it also has one of the best responses to the pandemic in the entire country. </p>
<p>It&#8217;s about priorities. To me, keeping people alive and healthy is an order of magnitude more important than having a &#8220;dashboard&#8221; for armchair epidemiologists to fiddle around with. Not even close.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631464' data-commentid="631464" data-postid="420243" data-belowelement="comment-631464" data-respondelement="respond" aria-label='Reply to Joe'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment byuser comment-author-joee odd alt depth-2" id="li-comment-631495">
		<article id="comment-631495" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Joe Eskenazi' src='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/558c45c4b320cd1bea03ae4fa79972b6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Joe Eskenazi</span>				<span class="comment_date">
				on April 7, 2020 at 1:24 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Joe — </p>
<p>San Francisco is part of the six-county shelter-in-place order. Other counties under the same order are providing much, much more data. </p>
<p>I&#8217;m not sure why you think a robust response and robust data reporting are an either-or. Why would that make sense? </p>
<p>Requesting San Francisco to provide data at the level of Santa Clara, Sonoma, or Solano County isn&#8217;t a Herculean ask. </p>
<p>Yours, </p>
<p>JE</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631495' data-commentid="631495" data-postid="420243" data-belowelement="comment-631495" data-respondelement="respond" aria-label='Reply to Joe Eskenazi'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-631536">
		<article id="comment-631536" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='flat' src='https://secure.gravatar.com/avatar/4a25fe5b402cfed6e12a3f06ed2fa347?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a25fe5b402cfed6e12a3f06ed2fa347?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">flat</span>				<span class="comment_date">
				on April 7, 2020 at 9:24 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>San Francisco did had a good start,</p>
<p>but we&#8217;re now weeks in, and there is still a continuing failure on handling homeless, and hand washing stations, and tracing.</p>
<p>The flip flopping on Moscone Center and Palace of Fine Arts as further example.</p>
<p>Muni doesn&#8217;t inform which buses were driven by Coronavirus positive driver to facilitate tracing.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631536' data-commentid="631536" data-postid="420243" data-belowelement="comment-631536" data-respondelement="respond" aria-label='Reply to flat'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-631543">
		<article id="comment-631543" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='RyaN' src='https://secure.gravatar.com/avatar/bb502c7708586df1115814864dd053ae?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb502c7708586df1115814864dd053ae?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">RyaN</span>				<span class="comment_date">
				on April 7, 2020 at 10:34 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>ya, it doesn&#8217;t have to be an either-or scenario &#8211; sonoma county is having no problem.  Beyond that the bay area is full of people with backgrounds in biological sciences who understand that data (not to mention loads of data scientists), and even if someone doesn&#8217;t have that background doesn&#8217;t mean the data shouldn&#8217;t be shared</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631543' data-commentid="631543" data-postid="420243" data-belowelement="comment-631543" data-respondelement="respond" aria-label='Reply to RyaN'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-631553">
		<article id="comment-631553" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Marilyn Chase' src='https://secure.gravatar.com/avatar/76878c53af2003790b3a2b70835b00eb?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76878c53af2003790b3a2b70835b00eb?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Marilyn Chase</span>				<span class="comment_date">
				on April 7, 2020 at 12:46 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Good story, Loi Almeron!  It&#8217;s so important to let the public know what is known and not known, and why.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631553' data-commentid="631553" data-postid="420243" data-belowelement="comment-631553" data-respondelement="respond" aria-label='Reply to Marilyn Chase'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-631556">
		<article id="comment-631556" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Robert' src='https://secure.gravatar.com/avatar/13ad25bc11df832152251f213f9b8595?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13ad25bc11df832152251f213f9b8595?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Robert</span>				<span class="comment_date">
				on April 7, 2020 at 2:41 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>The county is now posting more data, with graphs and everything: <a href="https://data.sfgov.org/stories/s/fjki-2fab" rel="nofollow">https://data.sfgov.org/stories/s/fjki-2fab</a>.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631556' data-commentid="631556" data-postid="420243" data-belowelement="comment-631556" data-respondelement="respond" aria-label='Reply to Robert'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-631557">
		<article id="comment-631557" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Annie' src='https://secure.gravatar.com/avatar/ff8fb44e5a71e81a3b53affd01b4b461?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff8fb44e5a71e81a3b53affd01b4b461?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Annie</span>				<span class="comment_date">
				on April 7, 2020 at 2:49 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I heard in South Korea, people get notified on where about the infected person has been around, so that people could avoid that area for a while until disinfecting team go into the place first to clean that area, so that if you were in the same path as the  infected person about the same time in that area, you know you have to get tested immediately.  They check the infected person&#8217;s route by cell phone tracing, credit card usage data, and by interviewing infected person. All this happens literally immediately, so that it could go out to people via text message at once without revealing the person&#8217;s name. It says e.g. &#8220;woman in 50&#8242; found positive for coronavirus, she took #38 bus on x-day between 8~9am&#8230;. etc. etc. &#8221; revealing all the routes. I think it&#8217;s a great system to get text message immediately and just be very open about it, so that we all know the fact.  Another big thing is that I&#8217;ve been insisting wearing mask since January.  I hardly can&#8217;t believe our Gov. could be this stupid until now. Mask is a common sense 1,2,3.  Instead of waiting for perfect mask, just wear anything available for now. It&#8217;ll protect you and others around you.  People who was talking so smart that regular mask wouldn&#8217;t protect you&#8230; blah blah blah, OMG! They need to wake up! 50% protection is better than nothing. On top of that, if you sneeze, it&#8217;ll protect other people around you. More chance to save lives.  And I wouldn&#8217;t recommend not wearing shoes at home.  This is another common sense 1,2,3 that people are missing out.  God help us all!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631557' data-commentid="631557" data-postid="420243" data-belowelement="comment-631557" data-respondelement="respond" aria-label='Reply to Annie'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-631636">
		<article id="comment-631636" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Jack daniel' src='https://secure.gravatar.com/avatar/28b1807a84dc1269d14acf68a81cfb74?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28b1807a84dc1269d14acf68a81cfb74?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Jack daniel</span>				<span class="comment_date">
				on April 8, 2020 at 10:38 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>the cdc lowered their standard to accommodate the lack of supply. so they said no mask. then everyone started parroting the same message on tv.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631636' data-commentid="631636" data-postid="420243" data-belowelement="comment-631636" data-respondelement="respond" aria-label='Reply to Jack daniel'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-631686">
		<article id="comment-631686" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Fran' src='https://secure.gravatar.com/avatar/9669560faae2e824ffaf0461c93c59ad?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9669560faae2e824ffaf0461c93c59ad?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Fran</span>				<span class="comment_date">
				on April 8, 2020 at 10:18 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Same thing in China. In additon to fast and detailed tracing, there are apps in China you can use to search and see if you&#8217;ve been on the same public transportation with confirmed cases; and to find out if you&#8217;ve been within three rows.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631686' data-commentid="631686" data-postid="420243" data-belowelement="comment-631686" data-respondelement="respond" aria-label='Reply to Fran'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-631832">
		<article id="comment-631832" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Annie' src='https://secure.gravatar.com/avatar/ff8fb44e5a71e81a3b53affd01b4b461?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff8fb44e5a71e81a3b53affd01b4b461?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Annie</span>				<span class="comment_date">
				on April 10, 2020 at 3:45 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>COMMENT I meant to say that I wouldn&#8217;t recommend wearing shoes at home.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631832' data-commentid="631832" data-postid="420243" data-belowelement="comment-631832" data-respondelement="respond" aria-label='Reply to Annie'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-3" id="li-comment-632220">
		<article id="comment-632220" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='jenix' src='https://secure.gravatar.com/avatar/ae7938d0b8cf9d18f26ebd002acc4133?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae7938d0b8cf9d18f26ebd002acc4133?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">jenix</span>				<span class="comment_date">
				on April 13, 2020 at 8:19 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Let assume that everyone is getting the virus .. well  by this time now i wouldnt surprise if we didnt without having any contact with someone who carried the virus.. its basically in the air. unfortunately, we all infected&#8230;yes!..thats individual wh fought through this viruses yet is still a carriers. we can transfer it to the next person we have contacted..therefore, this is why we were told to Shelter-In-Place to prevent it spread.. i just dont understand why people panic and act out their character. this isnt the time for us to be panic. this is the time to listen and to understand.. being panic is not going to help you live.. its only going to give other people  headache and.  just stay put and listen. all we need to do is take care and stay healthy .. think positive and get through it in a positive way. you will live. i can gaurantee you that..no more complaining, no blaming, no panicking, stop all the negative, stop being selfish, if we can take all that off our chest maybe we can breathe easily.. maybe just that.. everything will be good again&#8230; STAY AT HOME..for you, for me, for everyone.. ××jn♡××</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632220' data-commentid="632220" data-postid="420243" data-belowelement="comment-632220" data-respondelement="respond" aria-label='Reply to jenix'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-631873">
		<article id="comment-631873" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Shirley' src='https://secure.gravatar.com/avatar/8c219dd83f781fc708406fc1a3380029?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c219dd83f781fc708406fc1a3380029?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Shirley</span>				<span class="comment_date">
				on April 11, 2020 at 3:42 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Wow! Annie, you&#8217;re great. Finally we have someone smart like you, speak about the truth. My high school alumni went to an international trip, total of 12 people, when one got sick, notify the rest of the group members. They were scattered all over the US. Then they know to go to hospital to get treatment and stop spreading to other people. People in charge here don&#8217;t have epidemiology knowledge.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631873' data-commentid="631873" data-postid="420243" data-belowelement="comment-631873" data-respondelement="respond" aria-label='Reply to Shirley'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-3" id="li-comment-632037">
		<article id="comment-632037" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Annie' src='https://secure.gravatar.com/avatar/ff8fb44e5a71e81a3b53affd01b4b461?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff8fb44e5a71e81a3b53affd01b4b461?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Annie</span>				<span class="comment_date">
				on April 12, 2020 at 2:32 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>COMMENT Hi Shirley, It seems that you don&#8217;t have to be a scientist to know some basics.  If you study some of the Asian countries people are wearing masks, and they have slower spread than us here and in Europe. May God help us all.  Happy Easter!!!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632037' data-commentid="632037" data-postid="420243" data-belowelement="comment-632037" data-respondelement="respond" aria-label='Reply to Annie'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-633475">
		<article id="comment-633475" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='SHEILA BENOIT' src='https://secure.gravatar.com/avatar/593d305adfd419450bbd055d171b0943?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/593d305adfd419450bbd055d171b0943?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">SHEILA BENOIT</span>				<span class="comment_date">
				on April 26, 2020 at 5:09 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I hear you! I too thought it was CRAZY to tell people not to wear masks. I understand it was an attempt to keep people from hoarding N95&#8217;s but it didn&#8217;t work.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633475' data-commentid="633475" data-postid="420243" data-belowelement="comment-633475" data-respondelement="respond" aria-label='Reply to SHEILA BENOIT'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-631634">
		<article id="comment-631634" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='octopicorn' src='https://secure.gravatar.com/avatar/f1bda00ccfa83f6a33d54826fe519843?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1bda00ccfa83f6a33d54826fe519843?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='http://valis.pub' rel='external nofollow' class='url'>octopicorn</a></span>				<span class="comment_date">
				on April 8, 2020 at 10:29 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>A group of us are organizing a grassroots volunteer effort to track hospital beds/ventilator capacity numbers by asking people working inside the hospital to share anonymously on a daily basis.</p>
<p>This is critical for rapid response. Not so much for the public, but for the teams in the hospitals to coordinate with neighboring regional hospitals. When the surge hits an area, this information is know where patients can be moved or rerouted.</p>
<p>Given the speed of this pandemic, we feel it is going to be most effective to just bypass the current system and enable person-to-person information sharing.  We received no reply back from our contact requests with Dept of Health at city and state level, so we&#8217;re not going to wait until the surge is here.</p>
<p>We are using free tools everyone already knows and uses (google sheets, facebook, html, etc)</p>
<p>We have a website up with the current numbers by hospital, separated by state.  These floor/ICU bed numbers are just baseline from census, not updated by us yet. All relevant links are here:<br />
<a href="https://valis.pub/hospitals" rel="nofollow">https://valis.pub/hospitals</a></p>
<p>Additionally, we have a charting tool that show current data by county, state, and US county. You can pick which areas of interest to compare, and share the charts quickly.<br />
<a href="https://valis.pub" rel="nofollow">https://valis.pub</a></p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631634' data-commentid="631634" data-postid="420243" data-belowelement="comment-631634" data-respondelement="respond" aria-label='Reply to octopicorn'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-631725">
		<article id="comment-631725" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Ian Armstrong' src='https://secure.gravatar.com/avatar/a7876c093d0162a3286a866d5dc708cc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7876c093d0162a3286a866d5dc708cc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Ian Armstrong</span>				<span class="comment_date">
				on April 9, 2020 at 9:54 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>You could probably get this data into ArcGIS, same as Sonoma:<br />
<a href="https://sonomacounty.maps.arcgis.com/apps/MapSeries/index.html?appid=21a1653b79ba42039ff22bcb85f%20a5b19" rel="nofollow">https://sonomacounty.maps.arcgis.com/apps/MapSeries/index.html?appid=21a1653b79ba42039ff22bcb85f%20a5b19</a></p>
<p>It would be a HUGE help</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631725' data-commentid="631725" data-postid="420243" data-belowelement="comment-631725" data-respondelement="respond" aria-label='Reply to Ian Armstrong'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-631635">
		<article id="comment-631635" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='JS' src='https://secure.gravatar.com/avatar/d8d93a1f8638fafb154886509876780a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8d93a1f8638fafb154886509876780a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">JS</span>				<span class="comment_date">
				on April 8, 2020 at 10:33 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>It might be worth noting that the SF Data Tracker on DataSF and the data in your table is not consistent. The data from PDH that was updated once a day was probably not consistently reported and often delayed.</p>
<p>I&#8217;m noticing that the new data shows a more consistent declining growth rate in the last few days whereas the old data was all over the place.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631635' data-commentid="631635" data-postid="420243" data-belowelement="comment-631635" data-respondelement="respond" aria-label='Reply to JS'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-631724">
		<article id="comment-631724" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='IAN ARMSTRONG' src='https://secure.gravatar.com/avatar/a7876c093d0162a3286a866d5dc708cc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7876c093d0162a3286a866d5dc708cc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">IAN ARMSTRONG</span>				<span class="comment_date">
				on April 9, 2020 at 9:53 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>At this point are the new cases being driven by additional testing or continued spread? Do we know? I&#8217;d love to get some insight on that.</p>
<p>Compared to Sonoma&#8217;s coverage (<a href="https://sonomacounty.maps.arcgis.com/apps/MapSeries/index.html?appid=21a1653b79ba42039ff22bcb85f%20a5b19" rel="nofollow">https://sonomacounty.maps.arcgis.com/apps/MapSeries/index.html?appid=21a1653b79ba42039ff22bcb85f%20a5b19</a>) San Francisco County&#8217;s communication is embarrassing, considering we&#8217;re the epicenter of the tech world.</p>
<p>Thanks for your service on this.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631724' data-commentid="631724" data-postid="420243" data-belowelement="comment-631724" data-respondelement="respond" aria-label='Reply to IAN ARMSTRONG'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-631800">
		<article id="comment-631800" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='egg' src='https://secure.gravatar.com/avatar/b8c0dd6570bd8d281a82e6299b1ddb96?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8c0dd6570bd8d281a82e6299b1ddb96?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">egg</span>				<span class="comment_date">
				on April 10, 2020 at 9:00 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Coronavirus (COVID-19) Cases in San Francisco<br />
Total Positive Cases: 797</p>
<p>Deaths: 13</p>
<p>updated daily at 9:00 AM</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631800' data-commentid="631800" data-postid="420243" data-belowelement="comment-631800" data-respondelement="respond" aria-label='Reply to egg'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-631812">
		<article id="comment-631812" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='RB' src='https://secure.gravatar.com/avatar/711ba9d8f0735caa796e447191337741?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/711ba9d8f0735caa796e447191337741?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">RB</span>				<span class="comment_date">
				on April 10, 2020 at 12:30 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Does anyone know why the number of positive tests reported on the testing results table above and in the SF Data Tracker on DataSF is not consistent with the number of new cases reported daily by the SF department of health?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-631812' data-commentid="631812" data-postid="420243" data-belowelement="comment-631812" data-respondelement="respond" aria-label='Reply to RB'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-632129">
		<article id="comment-632129" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Filippo Sironi' src='https://secure.gravatar.com/avatar/c8c18771f9c8cfdbb8c551b411ef97b9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8c18771f9c8cfdbb8c551b411ef97b9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Filippo Sironi</span>				<span class="comment_date">
				on April 13, 2020 at 9:43 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>How come they never release any informations on the victims, as they do in every other city?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632129' data-commentid="632129" data-postid="420243" data-belowelement="comment-632129" data-respondelement="respond" aria-label='Reply to Filippo Sironi'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-632614">
		<article id="comment-632614" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='sfres' src='https://secure.gravatar.com/avatar/35e41177c372c791ece341cf8db99b31?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/35e41177c372c791ece341cf8db99b31?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">sfres</span>				<span class="comment_date">
				on April 16, 2020 at 9:52 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>&#8220;The latest daily count of six new confirmed cases is the lowest daily count recorded since March 20 when the city reported 8 new cases.&#8221;</p>
<p>6 is lower than 8.  This is a common nonsensical mistake in journalism that I really don&#8217;t understand.</p>
<p>This sentence should have read: &#8220;The latest daily count of six new confirmed cases is the lowest daily count recorded since March 16 when the city reported three new cases; six new cases were also reported on March 19.&#8221;</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632614' data-commentid="632614" data-postid="420243" data-belowelement="comment-632614" data-respondelement="respond" aria-label='Reply to sfres'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-632805">
		<article id="comment-632805" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Martin' src='https://secure.gravatar.com/avatar/302ebedb53034fa0cbcee0ecc02c1c5d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/302ebedb53034fa0cbcee0ecc02c1c5d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Martin</span>				<span class="comment_date">
				on April 18, 2020 at 10:11 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Curious if there are any demographics on the new cases. We&#8217;re all quarantined, so curious if the new cases are from hospital workers, bus drivers, people violating the quarantine?  Let&#8217;s tighten this up!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632805' data-commentid="632805" data-postid="420243" data-belowelement="comment-632805" data-respondelement="respond" aria-label='Reply to Martin'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-632811">
		<article id="comment-632811" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Timbad' src='https://secure.gravatar.com/avatar/efdda747fc7490f8e1fcf843466600b7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efdda747fc7490f8e1fcf843466600b7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Timbad</span>				<span class="comment_date">
				on April 18, 2020 at 11:03 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>anything you can do about the bar chart in the &#8216;suspected&#8217; cases section moving from right-to-left instead of the expected left-to-right?  this threw me off for a minute.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632811' data-commentid="632811" data-postid="420243" data-belowelement="comment-632811" data-respondelement="respond" aria-label='Reply to Timbad'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-2" id="li-comment-632928">
		<article id="comment-632928" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='timbad' src='https://secure.gravatar.com/avatar/efdda747fc7490f8e1fcf843466600b7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efdda747fc7490f8e1fcf843466600b7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">timbad</span>				<span class="comment_date">
				on April 19, 2020 at 1:26 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>thank you, looks fixed today!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632928' data-commentid="632928" data-postid="420243" data-belowelement="comment-632928" data-respondelement="respond" aria-label='Reply to timbad'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-632815">
		<article id="comment-632815" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Sus' src='https://secure.gravatar.com/avatar/34b8803af2bc6c3b5fc4bc464cf4e165?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/34b8803af2bc6c3b5fc4bc464cf4e165?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Sus</span>				<span class="comment_date">
				on April 18, 2020 at 11:15 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>&#8220;&#8221;On the same day, San Francisco tested 814 persons and 32 percent came back positive with COVID-19.&#8221;&#8221;</p>
<p>That&#8217;s scary high  **32%*  positive.</p>
<p>I didn&#8217;t always pay attention in math class, but wouldn&#8217;t 32%  be about 260 positive,   but the Total results didn&#8217;t go up that much in a day.   Can some explain for me?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632815' data-commentid="632815" data-postid="420243" data-belowelement="comment-632815" data-respondelement="respond" aria-label='Reply to Sus'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-632920">
		<article id="comment-632920" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='DRUM' src='https://secure.gravatar.com/avatar/3d3a00bb221d30851bde96fbc730c061?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d3a00bb221d30851bde96fbc730c061?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">DRUM</span>				<span class="comment_date">
				on April 19, 2020 at 10:35 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>The numbers for Fri Apr 17 changed from yesterday to today (Apr 18-19). &#8216;CityTestSF, the city’s newest testing facility for frontline workers and eligible residents, opened and began drive-through operations on Friday. On the same day, San Francisco tested 814 persons and 32 percent came back positive with COVID-19. This is the highest number of testings done throughout the city in one day. It also shows the highest positive testing rate&#8230;&#8217; That&#8217;s 814 tests with 259 positive. Now it shows a meager 454 tests with only 10%, 45 positive. The fact that the number of confirmed cases on any given day never matches the positive test count on the same day is asinine, but when the testing results can just disappear, it&#8217;s hard to believe that any of the numbers are real.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632920' data-commentid="632920" data-postid="420243" data-belowelement="comment-632920" data-respondelement="respond" aria-label='Reply to DRUM'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-633345">
		<article id="comment-633345" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='DRUM' src='https://secure.gravatar.com/avatar/3d3a00bb221d30851bde96fbc730c061?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d3a00bb221d30851bde96fbc730c061?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">DRUM</span>				<span class="comment_date">
				on April 24, 2020 at 10:16 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>The test numbers continue to change. Yesterday Apr 22 showed less than 300 tests with over 25% positive, now nearly 600 with 15%&#8230;. This change seems to happen every time there is a high percentage of positive results.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633345' data-commentid="633345" data-postid="420243" data-belowelement="comment-633345" data-respondelement="respond" aria-label='Reply to DRUM'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-632922">
		<article id="comment-632922" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Doug norris' src='https://secure.gravatar.com/avatar/0ef5da539986aa31de264b6358f9fbc5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ef5da539986aa31de264b6358f9fbc5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Doug norris</span>				<span class="comment_date">
				on April 19, 2020 at 11:15 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Yesterday you reported 814 tests were done on Friday with 259 positive for covid. Was this wrong? What happened to that data &#8211; it doesn&#8217;t seem reflected in the current totals.<br />
Thanks</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632922' data-commentid="632922" data-postid="420243" data-belowelement="comment-632922" data-respondelement="respond" aria-label='Reply to Doug norris'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-632927">
		<article id="comment-632927" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Sus' src='https://secure.gravatar.com/avatar/b1740c77431944c9e7d72dd5330b9909?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b1740c77431944c9e7d72dd5330b9909?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Sus</span>				<span class="comment_date">
				on April 19, 2020 at 1:16 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I am still wondering causes for these unexplained math results of 260 positive cases in a day, but not shown in the results, or even data disappearing?   </p>
<p>Could it be that of the 260 positive cases in one day, that 220 of them lived in San Mateo or Marin?  Seems like too big of an unexplained error.</p>
<p>Could it be that it takes days to get back the results.   So 800 tests were done, but that creates a backlog to get results back so the positives are spread out over a week.</p>
<p>Anyway, several of the commenting readers, seem to have this concern.   Thanks for the info.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632927' data-commentid="632927" data-postid="420243" data-belowelement="comment-632927" data-respondelement="respond" aria-label='Reply to Sus'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-632924">
		<article id="comment-632924" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='h. brown' src='https://secure.gravatar.com/avatar/f2a1c2c35aaf935b2449523ccce7ae3f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2a1c2c35aaf935b2449523ccce7ae3f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='http://gravatar.com/sfbulldogh' rel='external nofollow' class='url'>h. brown</a></span>				<span class="comment_date">
				on April 19, 2020 at 12:02 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Campers,</p>
<p>You have to have caught this episode, of  &#8230;</p>
<p>&#8220;How to teach your child to do online interviews  &#8230;.&#8221;</p>
<p><a href="https://abc7news.com/mission-local-joe-eskenazi-london-breed-the-atlantic-coronavirus-san-francisco-bay-area-california/6111068/" rel="nofollow">https://abc7news.com/mission-local-joe-eskenazi-london-breed-the-atlantic-coronavirus-san-francisco-bay-area-california/6111068/</a></p>
<p>Kid&#8217;s name is Leo and he&#8217;s got some energy.</p>
<p>Eskenazi&#8217;s the best political writer in town for years now.</p>
<p>Go Giants!</p>
<p>h.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-632924' data-commentid="632924" data-postid="420243" data-belowelement="comment-632924" data-respondelement="respond" aria-label='Reply to h. brown'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-633011">
		<article id="comment-633011" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='S. Klee' src='https://secure.gravatar.com/avatar/aa42944bd99a9cfc2a14ad548dfce58e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa42944bd99a9cfc2a14ad548dfce58e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">S. Klee</span>				<span class="comment_date">
				on April 20, 2020 at 2:29 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I like the ground rounds at UCSF</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633011' data-commentid="633011" data-postid="420243" data-belowelement="comment-633011" data-respondelement="respond" aria-label='Reply to S. Klee'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-633328">
		<article id="comment-633328" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='NO MORE LIES' src='https://secure.gravatar.com/avatar/4af2f19ad5cea9fcc7779e7587ee32c2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4af2f19ad5cea9fcc7779e7587ee32c2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">NO MORE LIES</span>				<span class="comment_date">
				on April 24, 2020 at 5:51 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>The President just suggested people consider injecting themselves with disinfectants.</p>
<p>Doctors looking on did not directly interrupt and say &#8220;whoa whoa whoa&#8230;&#8221;</p>
<p>I want names and locations of asses to kick on this RIGHT NOW, medical certification boards!</p>
<p>PEOPLE ARE DYING IN THIS COUNTRY AND WE&#8217;RE ALLOWING THIS TO CONTINUE FOR REPUBLICAN POLITICS?  </p>
<p>Then the wrong people are dying of this disease and god help us all if every last one of these Jim Jordan types has to physically GO before they admit it&#8217;s a serious thing!  50,000 DEAD AND THAT IDIOT WON&#8217;T WEAR A MASK?  Officer arrest that IDIOT and be careful about it!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633328' data-commentid="633328" data-postid="420243" data-belowelement="comment-633328" data-respondelement="respond" aria-label='Reply to NO MORE LIES'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-633442">
		<article id="comment-633442" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Gray' src='https://secure.gravatar.com/avatar/0a05eb562e70d51343cc669c1a977c31?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a05eb562e70d51343cc669c1a977c31?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Gray</span>				<span class="comment_date">
				on April 25, 2020 at 5:08 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>It&#8217;s tiresome being older and constantly having to dodge others who couldn&#8217;t care less. I wish the face-covering requirement was enforced. At Ocean Beach April 25 few wore coverings, although most Asians did. I wish the national and local press would attempt to stay focused on the issues and facts and keep asking the same unanswered questions &#8212; Why no enforcement, and why are some  states/ locales opening up while new cases are not declining? Does that mean current rates of new case counts and deaths are acceptable? Is that the message leaders want to communicate to those couldn&#8217;t care less? What is the acceptable trade-off for COVID-19 risks versus economic and related risks? What is the plan to obtain and distribute masks? Produce and distribute a vaccine when one becomes available? What is the federal government doing to make it possible to get to a day when it is safe to engage in normal economic activity? &#8211; For example, is any factor beyond profit motive really driving production of effective testing; PPE production/availability; preparation for producing and rolling out a vaccine; funding research on understanding and treating COVID-19-related ARDS, kidney failure, blood-clotting strokes and arrhythmia?  This disease is ICU hell. Media need to hold officials&#8217; feet to the fire. Journalists should dig in and push back, not look for new, shiny objects every day, and they should not go off on stories telling people how they can distract themselves while putting up with the insufficiently reported failures of American power brokers to anticipate and respond forcefully and effectively to protect the public health and economy at large.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633442' data-commentid="633442" data-postid="420243" data-belowelement="comment-633442" data-respondelement="respond" aria-label='Reply to Gray'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment even depth-2" id="li-comment-633453">
		<article id="comment-633453" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Eric' src='https://secure.gravatar.com/avatar/7c54744bf84ebfe0cd8bf8309f3d22d8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c54744bf84ebfe0cd8bf8309f3d22d8?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Eric</span>				<span class="comment_date">
				on April 25, 2020 at 11:12 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I agree that it&#8217;s frustrating, but people appear to be reaching their limits of how long they can be cooped up. The weather is glorious, and I&#8217;ve seen an enormous amount of people hanging out in the parks and greenbelts around the city, with impromptu sidewalk gatherings and even parties everywhere. I&#8217;ve witnessed two rooftop parties and a commotion of people hanging out on the sidewalk with beer and wine in open containers they bought at a take-out place. I live in the Marina, not the Mission, but people here appear to be throwing caution to the wind. Very few face masks in public as well. I fear we&#8217;ll be having a resurgence of cases within the next two weeks.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633453' data-commentid="633453" data-postid="420243" data-belowelement="comment-633453" data-respondelement="respond" aria-label='Reply to Eric'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-633459">
		<article id="comment-633459" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='paul fisher' src='https://secure.gravatar.com/avatar/9cbfd01a5515bf5d02e497b51bd5b754?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cbfd01a5515bf5d02e497b51bd5b754?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">paul fisher</span>				<span class="comment_date">
				on April 26, 2020 at 1:34 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Do you find anything striking about the numbers?</p>
<p>&#8220;all 22 people who have died had underlying health conditions while 21 people were over 60 years old.&#8221;</p>
<p>what is the yearly rate of premature death in SF? are we going to use the number above to establish what is the new acceptable rate for all premature death related to un-necessary activities in the city?</p>
<p>What about all the people that have critical medical conditions that could not get treated and will results in premature death?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633459' data-commentid="633459" data-postid="420243" data-belowelement="comment-633459" data-respondelement="respond" aria-label='Reply to paul fisher'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-633530">
		<article id="comment-633530" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Michael Cheney' src='https://secure.gravatar.com/avatar/7fa5235dc37d5adeaeb009b5f88c220f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fa5235dc37d5adeaeb009b5f88c220f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Michael Cheney</span>				<span class="comment_date">
				on April 27, 2020 at 5:55 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Coronavirus is on every Continent &#8211; it arrived via Mass Transportation</p>
<p>MUNI &amp; Coronavirus &#8211; UNSAFE AT ANY SPEED &#8211; MASKS ARE NOT ENOUGH TO STOP IT</p>
<p>“This is not a replacement for staying home and physical distancing, but it is an important step for safety.”<br />
Mayor London Breed &#8211; April 17, 2020 &#8211; ‘Mask directive Tweet’</p>
<p>Below &#8211; advice from APTA &#8211; American Public Transit Association</p>
<p>“Separate people from the contamination” Plexiglas barriers for drivers<br />
“Social Distancing”</p>
<p>Maintain a space of 3-6 feet between persons</p>
<p>Metropolitan Atlanta Rapid Transit Authority<br />
Placed seat-blocking placards<br />
to prevent riders from sitting too close to each other</p>
<p><a href="https://www.apta.com/wp-content/uploads/APTA-Coronavirus-Brief-03-05-20.pdf" rel="nofollow">https://www.apta.com/wp-content/uploads/APTA-Coronavirus-Brief-03-05-20.pdf</a>   APTA&#8217;s COVID-19 Bulletin &#8211; 4/24/2020</p>
<p>SFMTA MUNI &#8211; Has not implemented necessary devices &amp; enforcement for ‘Social Distancing’. Mayor Breed, declared a ‘State of Emergency’ and can order them to do so. Contact the Mayors Office!</p>
<p>When people are waiting for a bus, they are pedestrians. Once people are on a bus, they are passengers. MUNI must take every precaution, when passengers leave the bus, they are not infected pedestrians!</p>
<p>Contact your District Supervisor &amp; SF Health Department, demand action to protect the riding public.</p>
<p>Please pass this along to friends, family, employers and concerned public officials</p>
<p>Michael B. Cheney &#8211; Retired San Francisco Civil Servant / ‘Mr. Fix-It’ SF Weekly, June 2013<br />
<a href="https://archives.sfweekly.com/sanfrancisco/mr-fix-it-a-mechanic-turns-from-trying-to-save-muni-to-trying-to-save-the-world/" rel="nofollow">https://archives.sfweekly.com/sanfrancisco/mr-fix-it-a-mechanic-turns-from-trying-to-save-muni-to-trying-to-save-the-world/</a> Content?oid=2826403</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633530' data-commentid="633530" data-postid="420243" data-belowelement="comment-633530" data-respondelement="respond" aria-label='Reply to Michael Cheney'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-633556">
		<article id="comment-633556" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Juan' src='https://secure.gravatar.com/avatar/35db13372496cf8b2de65a3c5fd1f4c3?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/35db13372496cf8b2de65a3c5fd1f4c3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Juan</span>				<span class="comment_date">
				on April 27, 2020 at 11:26 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>How do you expect to enforce all the homeless nuts who jump on muni? We don&#8217;t enforce another illegal activity they do (all of which cause us danger)?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633556' data-commentid="633556" data-postid="420243" data-belowelement="comment-633556" data-respondelement="respond" aria-label='Reply to Juan'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-633568">
		<article id="comment-633568" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='timbad' src='https://secure.gravatar.com/avatar/efdda747fc7490f8e1fcf843466600b7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efdda747fc7490f8e1fcf843466600b7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<div class="comment_postinfo">
				<span class="fn">timbad</span>				<span class="comment_date">
				on April 27, 2020 at 2:47 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I am confused by the two sets of hospitalization data that don&#8217;t quite agree with eachother &#8211; can the editors/author explain?  for example, in the section titled &#8216;Hospitalizations throughout San Francisco&#8217;, for April 25 it says under confirmed cases that there were 54 in acute care plus 31 in ICU for a total of 85 hospitalized patients.  under suspected cases, the breakdown is 38 in acute care and 4 in ICU, for a total of 42 suspected.   but if you scroll down to the section titled &#8216;Hospital Data &#8211; San Francisco County&#8217;, the numbers for April 25 are:  73 total (not 85), 29 ICU (not 31), and suspected 18 total (not 42) and 3 ICU (not 4).</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-633568' data-commentid="633568" data-postid="420243" data-belowelement="comment-633568" data-respondelement="respond" aria-label='Reply to timbad'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>
		
		
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://missionlocal.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='420243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="896ced4da6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bs_zones-14" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="72023" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><style>.subtext-iframe{max-width:540px;}iframe#subtext_embed{width:1px;min-width:100%;min-height:256px;}</style><div class="subtext-iframe"><iframe id="subtext_embed" src="https://joinsubtext.com/mlesp?embed=true" frameborder="0" scrolling="no"></iframe></div><script>fetch("https://raw.githubusercontent.com/davidjbradshaw/iframe-resizer/master/js/iframeResizer.min.js").then(function(r){return r.text();}).then(function(t){return new Function(t)();}).then(function(){iFrameResize({heightCalculationMethod:"lowestElement"},"#subtext_embed");});</script>
</div></div> <!-- end .et_pb_widget --><div id="tribe-events-adv-list-widget-2" class="et_pb_widget tribe-events-adv-list-widget"><h4 class="widgettitle">What To Do</h4>
		<!-- Event  -->
		<div class="type-tribe_events post-421672 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-conversation-with-stacey-abrams-in-support-of-fair-fight/"><img width="300" height="150" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/92462958_2546679792248471_5059467252735148032_o-e1587905535495.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-conversation-with-stacey-abrams-in-support-of-fair-fight/" rel="bookmark">Manny’s: Conversation with Stacey Abrams in Support of Fair Fight</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 28 @ 5:00 pm</span> - <span class="tribe-event-time">6:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-421675 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-the-need-for-an-lgbt-history-museum-with-ed-terry-beswick/"><img width="300" height="150" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/90653660_2530662000516917_4376787166018142208_o-e1587905930219.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-the-need-for-an-lgbt-history-museum-with-ed-terry-beswick/" rel="bookmark">Manny’s: The Need for an LGBT History Museum with ED Terry Beswick</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 28 @ 6:00 pm</span> - <span class="tribe-event-time">6:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-421677 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-can-psychedelics-cure-disease-a-conversation-between-rick-doblin-and-joe-green/"><img width="300" height="150" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/94326504_2558786541037796_2153276820147929088_o-e1587906080259.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-can-psychedelics-cure-disease-a-conversation-between-rick-doblin-and-joe-green/" rel="bookmark">Manny’s: Can Psychedelics Cure Disease? A Conversation between Rick Doblin and Joe Green</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 28 @ 7:00 pm</span> - <span class="tribe-event-time">7:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-421679 tribe-clearfix tribe-events-venue-397415 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/mannys-continuing-president-obamas-legacy-with-obama-foundation-ceo-david-simas/"><img width="300" height="150" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/92409756_2545809369002180_4276400195329064960_o-e1587906245712.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/mannys-continuing-president-obamas-legacy-with-obama-foundation-ceo-david-simas/" rel="bookmark">Manny’s: Continuing President Obama&#8217;s Legacy with Obama Foundation CEO David Simas</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 29 @ 5:00 pm</span> - <span class="tribe-event-time">5:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-421724 tribe-clearfix tribe-events-venue-314737 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="https://missionlocal.org/event/gray-area-grand-theater-the-promise-perils-of-ai-susan-schneider-stuart-russell/"><img width="300" height="169" src="https://s3.amazonaws.com/missionloca/mission/wp-content/uploads/2020/04/94434865_10157881565295219_8378184831632146432_o-e1587915458857.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://missionlocal.org/event/gray-area-grand-theater-the-promise-perils-of-ai-susan-schneider-stuart-russell/" rel="bookmark">Gray Area Grand Theater: The Promise &#038; Perils of AI: Susan Schneider &#038; Stuart Russell</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">April 29 @ 5:00 pm</span> - <span class="tribe-event-time">6:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://missionlocal.org/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div> <!-- end .et_pb_widget --><script type="application/ld+json">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</script><div id="bs_zones-6" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" data-partner="tweetdeck" href="https://twitter.com/MLNow/lists/business-members" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">News from our Business Members</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="bs_zones-10" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-11" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-12" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-13" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --><div id="bs_zones-9" class="et_pb_widget bs_zones"><div><broadstreet-zone zone-id="53827" keywords="not_home_page,not_landing_page,is_article_page,featured,front-page,instagram,mobile,newsletter,todays-mission,28-daily-figures-on-sf-coronavirus-cases-confirmed-cases,post" soft-keywords="true"></broadstreet-zone></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->
<style type="text/css">
	#mc_embed_signup div#mce-responses {
	    visibility: visible;
	    height: inherit;
	    padding:0;
	    margin:0;
	}
	#mc_embed_signup .mc-field-group {
		padding: 0;
	}
	#mc_embed_signup div.response {
	    margin-top: 0;
	    padding: 0;
	}

</style>

﻿		<div class="container">
		<div class="et_pb_extra_row etad footer_above">
			<broadstreet-zone zone-id="78595"></broadstreet-zone>		</div>
	</div>
	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright 2019, Mission Local | Need to get in contact with us? Please e-mail us at <a href="mailto:info@missionlocal.com">info@missionlocal.com</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<p>Website Development by <a href="https://webpublisherpro.com/" target="_blank" style="color:#eee;">Web Publisher PRO</a></p>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','featured','front-page','instagram','mobile','newsletter','todays-mission','28-daily-figures-on-sf-coronavirus-cases-confirmed-cases','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["featured","front-page","instagram","mobile","newsletter","todays-mission","28-daily-figures-on-sf-coronavirus-cases-confirmed-cases","post"],"url":"28-daily-figures-on-sf-coronavirus-cases-confirmed-cases"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({"altZoneShortlist":["53828,53827"],"autoAttach":{"body.home article.post:not(.slide):nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.category.archive article.post:nth-of-type(2n + 0)":{"alt-zone-id":"53828,53827","position":"afterend","count":"1"},"body.single .entry-content":{"alt-zone-id":"53828,53827","position":"afterend","count":"4"}},"useAltZone":1200,"networkId":"4390","targets":{"pagetype":["post","not_home_page"],"category":["featured","front-page","instagram","mobile","newsletter","todays-mission","28-daily-figures-on-sf-coronavirus-cases-confirmed-cases","post"],"url":"28-daily-figures-on-sf-coronavirus-cases-confirmed-cases"}});
 });</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://missionlocal.org/wp-admin/admin-ajax.php";
</script>
	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://missionlocal.org"><img src="/wp-content/themes/Extra/images/mobile_logo.png" alt="Mission Local" class="mobile-logo"></a></div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-new-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390171 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/">Covering the Police</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388258 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/command-staff/">Command Staff</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388259 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/police-commission/">Police Commission</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388260 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/covering-the-police/department-of-police-accountability/">Department of Police Accountability</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388261 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/trouble/">Trouble</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388262 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/housingwatch/">Housing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388264 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/restaurant-reviews/">Eats</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388265 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388266 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">The Essential Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388267 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388268 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-388273 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388271 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-membership/">SUPPORT US</a></li><li class="orange menu-item menu-item-type-post_type menu-item-object-page menu-item-388272 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/mission-local-business-membership/">Businesses Join</a></li><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-388274 shiftnav-depth-0"><a class="shiftnav-target"  href="/advertise/">Advertise</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A30171%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A30283%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A17765%2C%22name%22%3A%22Business%20Memberships%22%2C%22slug%22%3A%22business-membership%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A17881%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fbusiness-membership%5C%2F%22%7D%2C%7B%22term_id%22%3A25676%2C%22name%22%3A%22Classes%22%2C%22slug%22%3A%22classes%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A25788%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fclasses%5C%2F%22%7D%2C%7B%22term_id%22%3A18586%2C%22name%22%3A%22Merchandise%22%2C%22slug%22%3A%22merchandise%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A18751%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A5%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fmerchandise%5C%2F%22%7D%2C%7B%22term_id%22%3A17764%2C%22name%22%3A%22Reader%20Memberships%22%2C%22slug%22%3A%22membership%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A17880%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2Fproduct-category%5C%2Fmembership%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fmissionlocal.org%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.95' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://missionlocal.org/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=4.9.95' type='text/css' media='all' />
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/easy-load-more/assets/js/frontend.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/missionlocal.org\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/2020\/04\/28-daily-figures-on-sf-coronavirus-cases-confirmed-cases\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.95'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/missionlocal.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b3d36a35c771af1ee45b450ed222e98e","fragment_name":"wc_fragments_b3d36a35c771af1ee45b450ed222e98e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/missionlocal.org","ajax_url":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/missionlocal.org\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/masonry.min.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7568c2bb90","timeline_nonce":"1f7d6aaa1a","blog_feed_nonce":"20a3c332a2","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/missionlocal.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/missionlocal.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d14a8cfcd7","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ef5e89618f","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"420243","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/comment-reply.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"767","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=4.9.95'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/wp-embed.min.js?ver=4.9.95'></script>
<script async="async" type='text/javascript' src='https://missionlocal.org/wp-content/plugins/akismet/_inc/form.js?ver=4.9.95'></script>
	<script type="text/javascript">
		var elm_button_vars = { wrapper: '.paginated_page' };
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'103180943',post:'420243',tz:'-7',srv:'missionlocal.org'} ]);
	_stq.push([ 'clickTrackerInit', '103180943', '420243' ]);
</script>
</body>
</html>
