<!DOCTYPE html>
<!--[if lt IE 7 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<title>Mission and Tenderloin Orgs Will Build Affordable Portion of Bryant St. Project &raquo; MissionLocal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="https://missionlocal.org/wp-content/themes/CalPress-master/style.css" />
<link rel="stylesheet" type="text/css" href="https://missionlocal.org/wp-content/themes/CalPress-master/responsive.css"/>
<link rel="pingback" href="https://missionlocal.org/xmlrpc.php" />
<style type="text/css">
	/* Temporary CSS code, it will be transferred to a CSS file soon */
	a.ssba_facebook_share img {
	    margin-right: 16px !important;
	}
	.ssba > div a:last-child > img {
	    width: 60px !important;
	}
	.ssba.ssba-wrap {
	    position: relative;
	}
	body .ssba.ssba-wrap > div {
	    position: absolute;
	    top: 34px
	}
	body .ssba.ssba-wrap:first-child > div {
	    position: absolute;
	    top: -62px;
	    right: 20px;
	}
	.share-code {
		display: none !important;
	}
	div.sharedaddy h3.sd-title {
	    margin-bottom: 6px !important;
	}
	.sd-content {
	    margin-left: 150px;
	}
	a.ssba_facebook_share img:hover {
	    opacity: .95;
	}
	a.ssba_twitter_share img:hover {
	    opacity: .95;
	}
</style>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Feed" href="https://missionlocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Comments Feed" href="https://missionlocal.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Mission and Tenderloin Orgs Will Build Affordable Portion of Bryant St. Project Comments Feed" href="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/missionlocal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://missionlocal.org/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='calpress-css'  href='https://missionlocal.org/wp-content/themes/CalPress-master/css/calpress.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://missionlocal.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://missionlocal.org/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://missionlocal.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://missionlocal.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=1.5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=1.5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://missionlocal.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://missionlocal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://missionlocal.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.sd-content {
    margin-left: 0px !important;
}
</style>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/respond.js?ver=1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/jquery.iosslider.min.js?ver=1.0.27'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://missionlocal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protest Posters Take Aim at &#8220;President&#8221; Bannon' href='https://missionlocal.org/2017/02/protest-posters-take-aim-at-president-bannon/' />
<link rel='next' title='Wining, Dining and Opining: The New Political Discourse?' href='https://missionlocal.org/2017/02/wining-dining-and-opining-the-new-political-discourse/' />
<link rel="canonical" href="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/comment-page-1/#comments" />
<link rel='shortlink' href='https://wp.me/p6YW4L-1iZ2' />
<link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
	@media only screen and (min-width:767px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:766px){ #primary-navigation{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<meta property='og:type' content='article' />
<meta property='og:title' content='Mission and Tenderloin Orgs Will Build Affordable Portion of Bryant St. Project' />
<meta property='og:url' content='https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/' />
<meta property='og:description' content='After years of opposition from neighborhood groups, a major project at 2000 Bryant Street was green-lit September 2016 after providing a portion of its land to the city to build affordable housing.   Two agencies have now been awarded the contract to develop that affordable housing: The Mission Economic Development Agency and the Tenderloin Community Development Center.   “It’s really the community’s project,” said Christopher Gil, MEDA’s spokesperson.  “It is now an opportunity for us to further the community benefits that we, that the community, demanded, which is more affordable housing, and it’s PDR arts space,” said Leslie Palaroan, a project manager with MEDA.    MEDA’s staff often spoke out against the market-rate development project at meetings. Eventually, the developer granted a slice of the land at 2000 Bryant Street for fully affordable housing.  “One of the issues around joint ventures is everybody has to genuinely bring ...' />
<meta property='og:site_name' content='MissionLocal' />
<meta property='fb:app_id' content='116875471666935' />
<meta property='og:locale' content='en_US' />
<meta property='og:image' content='https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?fit=900%2C667&ssl=1' />
<link rel='image_src' href='https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?fit=900%2C667&ssl=1' />
<meta property='og:image' content='https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=820%2C549&#038;ssl=1' />
<link rel='image_src' href='https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=820%2C549&#038;ssl=1' />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="news_keywords" content="Affordable Housing, development, housing, Mission Economic Development Agency" />
<!--[if IE]>
<script type="text/javascript" charset="utf-8" src="https://missionlocal.org/wp-content/themes/CalPress-master/js/ie.js"></script>
<![endif]-->
<!-- Custom user styles set in theme options -->
<style type="text/css">#liveblog-entries .liveblog-entry{margin: 0 0 10px 0 !important;padding: 5px !important;}#liveblog-entries .liveblog-entry-text{font: normal 1em/1.5em "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif !important;}nav#primary-navigation a{font-size:0.9em;}</style>
<!-- Custom user javascript set in theme options -->
<link href='https://fonts.googleapis.com/css?family=Nobile:400italic,400,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Nunito:400,700,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Code+Pro:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/wp-content/themes/CalPress-master/css/font-awesome-4.2.0/css/font-awesome.min.css">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5988963-6', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8175073/MissionLocal_Leaderboard', [728, 90], 'div-gpt-ad-1415550934370-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLLeftFooter', [300, 250], 'div-gpt-ad-1421705010994-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLCenterFooter', [300, 250], 'div-gpt-ad-1421705131077-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MissionLocal_Large300x600', [300, 600], 'div-gpt-ad-1421102325314-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLFooterRight', [300, 250], 'div-gpt-ad-1421705265805-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MissionLocal_Right', [300, 250], 'div-gpt-ad-1421703474497-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=224483797604674&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
.comments li.comment.featured{ background-color:#000000 !important; } 
div#top-menu-bar{ border-bottom:5px solid #000000;}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://missionlocal.org/wp-content/themes/CalPress-master/images/backgrounds/lil_fiber.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5988963-6', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://missionlocal.org/?custom-css=0460860d2b" />
		<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8175073/MissionLocal_Right_2', [300, 250], 'div-gpt-ad-1470276079286-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-311304 single-format-standard custom-background carousel">
			<div id="bs_zones-7" class="leaderboard clearfix bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(53829, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','money','featured','front-page','local-government','housing-topics','mobile','newsletter','todays-mission','mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project']});</script></div></div>	<header role="banner" id="header">
				<a href="https://missionlocal.org/" title="MissionLocal" rel="home">
			<img src="https://missionlocal.org/wp-content/uploads/2016/11/cropped-Update-Mission-Local-Logo.png" alt="MissionLocal" />
		</a>
		<h1 style="display:none;">MissionLocal</h1>
		<p style="display:none;"></p>
			
		<div class="textwidget" id="top-boss" style="float: right; margin-top: 30px;margin-right: -4px;"><!-- Begin MailChimp Signup Form -->
		<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
		<style type="text/css">
			#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;margin-left: 3px;}
		#mc_embed_signup form {
		    text-align: left !important;
		}
		#mc_embed_signup input.email {
		    background: #c1dde8;
		    height: 22px !important;
		    border-radius: 0px !important;
		    border: 1px solid #1f5d79 !important;
		}
		@media only screen and (max-width : 620px) {

			#mc_embed_signup input.email {
			    border: 0 !important;
			    margin-bottom: 1px;
			}
			#mc_embed_signup {
				margin-left: 0;
			}
		}
		@media screen and (min-width: 961px) {
		#mc_embed_signup input.email {
		    width: 65% !important;
		}
		}
		#mc_embed_signup .button {
		    background-color: #1f5d79 !important;
		    height: 22px !important;
		    line-height: 22px !important;
		    border-radius: 0px !important;
		}
		#mc_embed_signup .button:hover {
		background-color: #1f5d79 !important;
		}
			/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
			   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
		</style>
		<div class="search-sq">
			<form role="search" method="get" id="searchform" class="searchform" action="https://missionlocal.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>		</div>
		<div id="mc_embed_signup">
		<form action="//missionlocal.us3.list-manage.com/subscribe/post?u=204ab593816f00613a1b8e50c&amp;id=5ee5dabe09" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
		    <div id="mc_embed_signup_scroll">
			<!-- <label for="mce-EMAIL">Get Mission Local's Weekly Newsletter</label> -->
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required="">
		    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_204ab593816f00613a1b8e50c_5ee5dabe09" tabindex="-1" value=""></div>
		    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		    </div>
		</form>
		<div class="social-sq">
			<div class="list-group">
			  <a class="list-group-item" href="http://www.facebook.com/missionlocalsf/" title="Facebook" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-facebook-square fa-2x" style="margin-left: 2px; margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://twitter.com/mlnow/" title="Twitter" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-twitter-square fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://www.vimeo.com/missionlocal/" title="Homepage" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-vimeo-square fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://instagram.com/missionlocal/" title="Instagram" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-instagram fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://mission.staging.wpengine.com/feed/" title="Yelp" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-rss-square fa-2x"></span></a>
			</div>
		</div>
		</div>

		<!--End mc_embed_signup-->
		</div>
	</header>
		<nav id="primary-navigation" role="navigation">
		<div id="toggle-nav-menu" style="display:none;"><a>Sections</a></div><ul id="menu-nav_menu" class="menu"><li id="menu-item-277152" class="nav_blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277152"><a href="https://missionlocal.org/category/en-espanol/">Español</a></li>
<li id="menu-item-271272" class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-271272"><a href="https://missionlocal.org/category/topics/">News</a>
<ul class="sub-menu">
	<li id="menu-item-285899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285899"><a href="https://missionlocal.org/mission-fire-r/">Mission Fire</a></li>
	<li id="menu-item-240707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240707"><a href="https://missionlocal.org/category/money/technology-money/">Technology</a></li>
	<li id="menu-item-97712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97712"><a href="https://missionlocal.org/category/money/">Business</a></li>
	<li id="menu-item-97710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97710"><a href="https://missionlocal.org/category/the-arts/">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-97716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97716"><a href="https://missionlocal.org/category/food-topics/">Food</a></li>
		<li id="menu-item-240828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240828"><a href="https://missionlocal.org/category/topics/sro-topics/">SROs: Rooms out of View</a></li>
		<li id="menu-item-240811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240811"><a href="https://missionlocal.org/category/topics/dolores-park-topics/">Dolores Park</a></li>
	</ul>
</li>
	<li id="menu-item-180551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-180551"><a href="https://missionlocal.org/category/topics/transportation/">Transit</a>
	<ul class="sub-menu">
		<li id="menu-item-240805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240805"><a href="https://missionlocal.org/category/bart/">BART</a></li>
		<li id="menu-item-202102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202102"><a href="https://missionlocal.org/category/topics/bikes-topics/">Bikes</a></li>
	</ul>
</li>
	<li id="menu-item-97714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97714"><a href="https://missionlocal.org/category/hall-pass/">Education</a>
	<ul class="sub-menu">
		<li id="menu-item-240727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240727"><a href="https://missionlocal.org/category/hall-pass/elementary-schools-2/">Elementary Schools</a></li>
		<li id="menu-item-240724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240724"><a href="https://missionlocal.org/category/hall-pass/middle-schools/">Middle Schools</a></li>
		<li id="menu-item-300913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300913"><a href="https://missionlocal.org/category/hall-pass/high-school-hall-pass/">High School</a></li>
	</ul>
</li>
	<li id="menu-item-240829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240829"><a href="https://missionlocal.org/category/topics/stop-ask/">Stop! Ask.</a></li>
	<li id="menu-item-240830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240830"><a href="https://missionlocal.org/category/topics/street-science/">Street Science</a></li>
	<li id="menu-item-240998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-240998"><a href="https://missionlocal.org/category/topics/housing-topics/">Housing</a>
	<ul class="sub-menu">
		<li id="menu-item-240705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240705"><a href="https://missionlocal.org/category/topics/24th/">24th Street</a></li>
		<li id="menu-item-240708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240708"><a href="https://missionlocal.org/category/topics/mission-street-topics/">Mission Street</a></li>
		<li id="menu-item-240709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240709"><a href="https://missionlocal.org/category/topics/valencia-street-topics/">Valencia Street</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-298383" class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298383"><a href="https://missionlocal.org/category/trouble/">Trouble</a></li>
<li id="menu-item-299385" class="nav_azul_127 menu-item menu-item-type-post_type menu-item-object-page menu-item-299385"><a href="https://missionlocal.org/restaurant-reviews/">Restaurant Reviews</a></li>
<li id="menu-item-278126" class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-278126"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-277634" class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-277634"><a href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-279138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279138"><a href="https://missionlocal.org/newcomers/">The Essential Guide</a></li>
	<li id="menu-item-240821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240821"><a href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li>
</ul>
</li>
<li id="menu-item-295272" class="nav_azul_85 menu-item menu-item-type-custom menu-item-object-custom menu-item-295272"><a href="https://missionlocal.org/mission-events/">Events</a></li>
<li id="menu-item-271286" class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-271286"><a href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-282334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282334"><a href="https://missionlocal.org/shop/">Shop</a></li>
</ul>
</li>
<li id="menu-item-276896" class="nav_blue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-276896"><a href="https://missionlocal.org/ml-membership/">Memberships</a>
<ul class="sub-menu">
	<li id="menu-item-276898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276898"><a href="https://missionlocal.org/ml-membership/">For Readers</a></li>
	<li id="menu-item-276897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276897"><a href="https://missionlocal.org/ml-business-membership/">For Business</a></li>
	<li id="menu-item-277632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277632"><a href="https://missionlocal.org/contributing-members-page/">We&#8217;ve Joined! Residents</a></li>
	<li id="menu-item-281097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281097"><a href="https://missionlocal.org/businessmembers/">We&#8217;ve Joined! Businesses</a></li>
	<li id="menu-item-277295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277295"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-271289" class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-271289"><a title="Advertise" href="https://missionlocal.org/advertise/">Advertise</a></li>
</ul>	</nav>
	<div id="container" role="main" class="clearfix">			<div id="content" class="clearfix">
				<article id="post-311304" class="post-311304 post type-post status-publish format-standard has-post-thumbnail hentry category-money category-featured category-front-page category-local-government category-housing-topics category-mobile category-newsletter category-todays-mission tag-affordable-housing tag-development tag-housing tag-mission-economic-development-agency">
					<h1 class="entry-title">Mission and Tenderloin Orgs Will Build Affordable Portion of Bryant St. Project</h1>
					<div class="entry-lead-art">
																		<img src="https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?fit=900%2C667&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=150%2C111&amp;ssl=1 150w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=300%2C222&amp;ssl=1 300w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=768%2C569&amp;ssl=1 768w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=864%2C640&amp;ssl=1 864w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=90%2C67&amp;ssl=1 90w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=280%2C208&amp;ssl=1 280w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=540%2C400&amp;ssl=1 540w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant2.jpg?resize=620%2C459&amp;ssl=1 620w" sizes="(max-width: 900px) 100vw, 900px" /><span class="cap-single">Early rendering of 2070 Bryant Street as seen from the northwest. Image courtesy TNDC, MEDA and Mithun/Solomon.</span>					</div>
					<div class="entry-meta">
						<div class="share-code clearfix">
							<div class="fb-share-button"></div>
<div style="margin:0 1px; width:90px; text-align:center; padding:0 1px; overflow:hidden;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="MLNow">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
						</div>
						<span class="vcard author"><span class="fn">By <a href="https://missionlocal.org/author/lauraw/" title="Posts by Laura Wenus" class="author url fn" rel="author">Laura Wenus</a></span>	<a href="http://twitter.com/laurawenus"><span class="fa fa-twitter fa-lg"></span></a>
</span><span class="time">Posted <time class="date updated" datetime="2017-02-21T07:00:11-08:00" pubdate>February 21, 2017 7:00 am</time></span>
											</div><!-- .entry-meta -->
										<div class="entry-content clearfix" aria-label="Begin story">
						<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/" data-a2a-title="Mission and Tenderloin Orgs Will Build Affordable Portion of Bryant St. Project"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F&amp;linkname=Mission%20and%20Tenderloin%20Orgs%20Will%20Build%20Affordable%20Portion%20of%20Bryant%20St.%20Project" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F&amp;linkname=Mission%20and%20Tenderloin%20Orgs%20Will%20Build%20Affordable%20Portion%20of%20Bryant%20St.%20Project" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><span style="font-weight: 400;">After years of opposition from neighborhood groups, a major project at 2000 Bryant Street was </span><a href="https://missionlocal.org/2016/09/second-city-panel-approves-bryant-street-project/"><span style="font-weight: 400;">green-lit September 2016</span></a><span style="font-weight: 400;"> after providing a portion of its land to the city to build affordable housing. </span></p>

<p><span style="font-weight: 400;">Two agencies have now been awarded the contract to develop that affordable housing: The Mission Economic Development Agency and the Tenderloin Community Development Center. </span></p>

<p><span style="font-weight: 400;">“It’s really the community’s project,” said Christopher Gil, MEDA’s spokesperson.</span></p>

<p>“It is now an opportunity for us to further the community benefits that we, that the community, demanded, which is more affordable housing, and it’s PDR arts space,” said Leslie Palaroan, a project manager with MEDA.</p>

<div style="margin:5px auto; margin-bottom: 15px;"><script data-cfasync="false" type="text/javascript">broadstreet.zone(53911, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','money','featured','front-page','local-government','housing-topics','mobile','newsletter','todays-mission','mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project']});</script></div>

<p>MEDA’s staff often spoke out against the market-rate development project at meetings. Eventually, the developer granted a slice of the land at 2000 Bryant Street for fully affordable housing.</p>

<p>“One of the issues around joint ventures is everybody has to genuinely bring something to the table, to the partnership, and we feel like we have found something pretty special,” said Don Falk, the executive director of the Tenderloin Community Development Center, the second nonprofit partner developing the affordable housing. “TNDC was founded as an anti displacement group in 1981 so there’s something particularly meaningful for us about contributing to the effort in the mission around anti displacement.”</p>

<p><span style="font-weight: 400;">The project is the two nonprofits’ second such collaboration.</span></p>

<div id="attachment_311308" style="width: 830px" class="wp-caption alignnone"><a href="https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?ssl=1"><img class="wp-image-311308" src="https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=820%2C549&#038;ssl=1" srcset="https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=90%2C60&amp;ssl=1 90w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=280%2C187&amp;ssl=1 280w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=598%2C400&amp;ssl=1 598w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=620%2C415&amp;ssl=1 620w, https://i0.wp.com/missionlocal.org/wp-content/uploads/2017/02/2070Bryant.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 820px) 100vw, 820px" data-recalc-dims="1" /></a><p class="wp-caption-text">Early rendering of 2070 Bryant Street (as seen from Bryant) from a presentation by TNDC, MEDA and Mithun/Solomon.</p></div>

<p><span style="font-weight: 400;">Together, the two nonprofit developers hope to provide 130 units of housing on the site, 39 of them for formerly homeless families. The units will rent at rates meant to be affordable to tenants earning between 15 and 60 percent of the local area median income, or between $17,250 and $51,700 a year for a family of two.</span></p>

<p><span style="font-weight: 400;">The total development cost of 2070 Bryant is estimated at $83 million, according to Falk. </span></p>

<p>More than 40 percent of the apartments will have two or more bedrooms. The building will feature bike storage, a mail room, a community room, and laundry facilities. There will be no on-site parking. Architecture firm Mithun/Solomon has been tasked with the design.</p>

<p><span style="font-weight: 400;">The project also includes nearly 11,000 square feet of production, distribution and repair space. It’s unclear what will go into that space, but Palaroan said that would come out of conversations with community groups. These and other details, like the design, or even how many stories the building will have, are still up for discussion.</span></p>

<p><span style="font-weight: 400;">“A lot of things are up in the air because we really want it to be a community project,” Palaroan said. “We also want to carry out what the community fought for.”</span></p>

<p><span style="font-weight: 400;">The Tenderloin center will be focusing on funding and MEDA will take the lead on design, Falk said. Once the project is complete, both TNDC and MEDA will provide some of the on-site social services, and each will retain 50 percent ownership of the property. The Tenderloin center is anticipated to be the property manager, while the Mission agency is expected to figure out who the downstairs commercial tenants will be.</span></p>

<p><span style="font-weight: 400;">The below-market-rate portion of the building is expected to begin construction after the completion of the market-rate portion.</span></p>

<p><span style="font-weight: 400;">Recent spokespeople for Nick Podell, the developer of the market-rate project, did not offer a comment.</span></p>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F&amp;title=Mission%20and%20Tenderloin%20Orgs%20Will%20Build%20Affordable%20Portion%20of%20Bryant%20St.%20Project" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/"></div></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F&name=Mission%20and%20Tenderloin%20Orgs%20Will%20Build%20Affordable%20Portion%20of%20Bryant%20St.%20Project" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >

	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>

</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/" data-a2a-title="Mission and Tenderloin Orgs Will Build Affordable Portion of Bryant St. Project"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F&amp;linkname=Mission%20and%20Tenderloin%20Orgs%20Will%20Build%20Affordable%20Portion%20of%20Bryant%20St.%20Project" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2F&amp;linkname=Mission%20and%20Tenderloin%20Orgs%20Will%20Build%20Affordable%20Portion%20of%20Bryant%20St.%20Project" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
										<div class="filed-under">
						<p>Filed under: <a href="https://missionlocal.org/category/money/" rel="category tag">Business</a>, <a href="https://missionlocal.org/category/featured/" rel="category tag">Featured</a>, <a href="https://missionlocal.org/category/front-page/" rel="category tag">Front Page</a>, <a href="https://missionlocal.org/category/local-government/" rel="category tag">Government &amp; Non Profits</a>, <a href="https://missionlocal.org/category/topics/housing-topics/" rel="category tag">Housing</a>, <a href="https://missionlocal.org/category/mobile/" rel="category tag">Mobile</a>, <a href="https://missionlocal.org/category/newsletter/" rel="category tag">Newsletter</a>, <a href="https://missionlocal.org/category/todays-mission/" rel="category tag">Today's Mission</a></p>
						<p>Tagged: <a href="https://missionlocal.org/tag/affordable-housing/" rel="tag">Affordable Housing</a>, <a href="https://missionlocal.org/tag/development/" rel="tag">development</a>, <a href="https://missionlocal.org/tag/housing/" rel="tag">housing</a>, <a href="https://missionlocal.org/tag/mission-economic-development-agency/" rel="tag">Mission Economic Development Agency</a></p>					</div>

					<div class="single-category-posts">
						<h2>You may also like:</h2>
											</div>
				</article><!-- #post-## -->
							<div id="comments-list" class="comments">
			<h3 id="comments-title">One Comment</h3>


			<ol class="commentlist">
				   <li class="comment even thread-even depth-1" id="li-comment-540121">
     <div id="comment-540121">
      <div class="comment-author vcard">
         <img alt='' src='https://secure.gravatar.com/avatar/8a5a295872fcf4d3b8d0d805315595dc?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a5a295872fcf4d3b8d0d805315595dc?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />         <cite class="fn">Francisco X Camplis</cite>      </div>
      
      <div class="comment-meta commentmetadata"><a href="https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/comment-page-1/#comment-540121">February 22, 2017 at 8:27 pm</a></div>

      <p>why aren&#8217;t the MEDA trying to get the Armory for the community groups benefit.  The city put it out to bid to the community groups years ago and suspiciously did not award it and later and very quietly the porn group buys it cheaply.</p>

                <div class="reply">
               <a rel='nofollow' class='comment-reply-link' href='https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/?replytocom=540121#respond' onclick='return addComment.moveForm( "comment-540121", "540121", "respond", "311304" )' aria-label='Reply to Francisco X Camplis'>Reply</a>            </div>
           </div>
</li><!-- #comment-## -->
			</ol>

		</div><!-- #comments-list -->



		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Something to add? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&#038;postid=311304&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Something+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.6&#038;sig=411c213f5bde788d4b87aa3bf6bf8b2663436a41#parent=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2Fcomment-page-1%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

						Full name required to post. For full details, read <a href="http://missionlocal.org/terms#comments">our Policy</a>		</div><!-- #content -->
		<div id="sidebar" role="complementary">
<div id="text-18" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #2f8db4; padding: 5px; font-size: 15px; font-family: Open Sans; line-height: 220%;"><div align="center"><a href="/missionlocalsnaps/" target="_self" style="color: #fff; text-decoration:none;">Snaps from the Community</a>
</div></div></div>
		</div><div id="text-21" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #2f8db4; padding: 5px; font-size: 15px; font-family: Open Sans; line-height: 220%;"><div align="center"><a href="https://missionlocal.org/ml-membership/" target="_self" style="color: #fff; text-decoration:none;">Click Here. Pay. Feel the Love.</a>
</div></div></div>
		</div><div id="text-10" class="widget clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/MLNow/timelines/582965221532270592" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">news from our Members</a><script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script></div>
		</div><div id="bs_zones-5" class="widget clearfix bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(53828, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','money','featured','front-page','local-government','housing-topics','mobile','newsletter','todays-mission','mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project']});</script></div></div><div id="bs_zones-6" class="widget clearfix bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(53827, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','money','featured','front-page','local-government','housing-topics','mobile','newsletter','todays-mission','mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project']});</script></div></div>	</div><!-- #sidebar -->		
	</div><!-- #container -->
	<footer role="contentinfo" class="clearfix" id="main-footer">
		<div id="footer-widgets">
		<div id="footer-col-1" class="footer-column">
			
						
		</div>
		<div id="footer-col-2" class="footer-column">
			
						
		</div>
		<div id="footer-col-3" class="footer-column">
			
						
		</div>
		</div>
		<div id="colophon">
			
<p><span>Copyright 2017, MissionLocal | Powered by WordPress and the CalPress theme | <a href="http://missionlocal.org/terms#privacy" target="_self">Privacy Policy</a> | <a href="https://missionlocal.org/wp-login.php?action=register">Register</a> | <a href="https://missionlocal.org/wp-login.php">Log in</a></span></p>			
		</div>
		<script>broadstreet.watch({})</script>	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-auto shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block">Menu</div></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-nav_menu-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="nav_blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277152 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/en-espanol/">Español</a></li><li class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-271272 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/">News</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285899 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/mission-fire-r/">Mission Fire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240707 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/money/technology-money/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97712 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/money/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97710 shiftnav-sub-always shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/the-arts/">Culture</a>
	<ul class="sub-menu sub-menu-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97716 shiftnav-sub-always shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/food-topics/">Food</a>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-240698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240698 shiftnav-depth-3"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/best-thing-i-ever-ate/">Best Thing I Ever Ate In the Mission</a></li><li id="menu-item-240703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240703 shiftnav-depth-3"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/eating-now/">Eating Now</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>		</ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240828 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/sro-topics/">SROs: Rooms out of View</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240811 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/dolores-park-topics/">Dolores Park</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>	</ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-180551 shiftnav-sub-always shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/transportation/">Transit</a>
	<ul class="sub-menu sub-menu-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240805 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/bart/">BART</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202102 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/bikes-topics/">Bikes</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>	</ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97714 shiftnav-sub-always shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/">Education</a>
	<ul class="sub-menu sub-menu-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240727 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/elementary-schools-2/">Elementary Schools</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240724 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/middle-schools/">Middle Schools</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300913 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/hall-pass/high-school-hall-pass/">High School</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>	</ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240829 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/stop-ask/">Stop! Ask.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240830 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/street-science/">Street Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-240998 shiftnav-sub-always shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/housing-topics/">Housing</a>
	<ul class="sub-menu sub-menu-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240705 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/24th/">24th Street</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240708 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-street-topics/">Mission Street</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240709 shiftnav-depth-2"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/valencia-street-topics/">Valencia Street</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li>	</ul>
</li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298383 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/category/trouble/">Trouble</a></li><li class="nav_azul_127 menu-item menu-item-type-post_type menu-item-object-page menu-item-299385 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/restaurant-reviews/">Restaurant Reviews</a></li><li class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-278126 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/housingwatch/">Housing</a></li><li class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-277634 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279138 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/newcomers/">The Essential Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240821 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_azul_85 menu-item menu-item-type-custom menu-item-object-custom menu-item-295272 shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/mission-events/">Events</a></li><li class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-271286 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282334 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/shop/">Shop</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_blue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-276896 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://missionlocal.org/ml-membership/">Memberships</a>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/ml-membership/">For Readers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276897 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/ml-business-membership/">For Business</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277632 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/contributing-members-page/">We&#8217;ve Joined! Residents</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281097 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/businessmembers/">We&#8217;ve Joined! Businesses</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277295 shiftnav-depth-1"><a class="shiftnav-target"  href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-271289 shiftnav-depth-0"><a class="shiftnav-target"  title="Advertise" href="https://missionlocal.org/advertise/">Advertise</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


		<div style="display:none">
	<div class="grofile-hash-map-8a5a295872fcf4d3b8d0d805315595dc">
	</div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/comment-page-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://missionlocal.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/feature-comments.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"54245492.3a81a9f.85edec35798147619bfd0164856346ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/missionlocal.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"767","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=1.5.1.1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"116875471666935","channelUrl":"https:\/\/missionlocal.org\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong>Hi<fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br />You are connected with your Facebook account." +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"https://missionlocal.org/2017/02/mission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project/\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share">Share Comment on Facebook</label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&postid=311304&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Something+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.6&sig=411c213f5bde788d4b87aa3bf6bf8b2663436a41#parent=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2Fcomment-page-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103180943&postid=311304&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Something+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.6&sig=411c213f5bde788d4b87aa3bf6bf8b2663436a41#parent=https%3A%2F%2Fmissionlocal.org%2F2017%2F02%2Fmission-and-tenderloin-orgs-will-build-affordable-portion-of-bryant-st-project%2Fcomment-page-1%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103180943',post:'311304',tz:'-8',srv:'missionlocal.org'} ]);
	_stq.push([ 'clickTrackerInit', '103180943', '311304' ]);
</script>
	</footer><!-- footer -->

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l5qtr', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5qtr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5qtr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" /></noscript>
</body>
</html>
