<!DOCTYPE html>
<!--[if lt IE 7 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<title>A Missionite Helps Hoist 75-Foot Resist Banner in DC &raquo; MissionLocal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="https://missionlocal.org/wp-content/themes/CalPress-master/style.css" />
<link rel="stylesheet" type="text/css" href="https://missionlocal.org/wp-content/themes/CalPress-master/responsive.css"/>
<link rel="pingback" href="https://missionlocal.org/xmlrpc.php" />
<style type="text/css">
	/* Temporary CSS code, it will be transferred to a CSS file soon */
	a.ssba_facebook_share img {
	    margin-right: 16px !important;
	}
	.ssba > div a:last-child > img {
	    width: 60px !important;
	}
	.ssba.ssba-wrap {
	    position: relative;
	}
	body .ssba.ssba-wrap > div {
	    position: absolute;
	    top: 34px
	}
	body .ssba.ssba-wrap:first-child > div {
	    position: absolute;
	    top: -62px;
	    right: 20px;
	}
	.share-code {
		display: none !important;
	}
	div.sharedaddy h3.sd-title {
	    margin-bottom: 6px !important;
	}
	.sd-content {
	    margin-left: 150px;
	}
	a.ssba_facebook_share img:hover {
	    opacity: .95;
	}
	a.ssba_twitter_share img:hover {
	    opacity: .95;
	}
</style>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Feed" href="https://missionlocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; Comments Feed" href="https://missionlocal.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissionLocal &raquo; A Missionite Helps Hoist 75-Foot Resist Banner in DC Comments Feed" href="https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/missionlocal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://missionlocal.org/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='calpress-css'  href='https://missionlocal.org/wp-content/themes/CalPress-master/css/calpress.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://missionlocal.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://missionlocal.org/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//missionlocal.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://missionlocal.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://missionlocal.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://missionlocal.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.sd-content {
    margin-left: 0px !important;
}
</style>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/respond.js?ver=1'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/jquery.iosslider.min.js?ver=1.0.27'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='https://missionlocal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://missionlocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://missionlocal.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Crime Recap: Stabbing at 24th and Mission' href='https://missionlocal.org/2017/01/crime-recap-stabbing-at-24th-and-mission/' />
<link rel='next' title='SNAP: The History of Art on Bartlett' href='https://missionlocal.org/2017/01/snap-the-history-of-art-on-bartlett/' />
<link rel="canonical" href="https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/comment-page-1/#comments" />
<link rel='shortlink' href='https://missionlocal.org/?p=310800' />
<link rel="alternate" type="application/json+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2017%2F01%2Fa-missionite-helps-hoist-75-foot-resist-banner-in-dc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://missionlocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmissionlocal.org%2F2017%2F01%2Fa-missionite-helps-hoist-75-foot-resist-banner-in-dc%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property='og:type' content='article' />
<meta property='og:title' content='A Missionite Helps Hoist 75-Foot Resist Banner in DC' />
<meta property='og:url' content='https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/' />
<meta property='og:description' content='Mission activist, youth worker and muralist Nancy Pili Hernandez is one of seven protesters who were arrested on Wednesday after climbing a 270-foot crane in the nation’s capital as an act of peaceful defiance against the country’s new Administration.  “We are hoping that people are looking up today and seeing that the resistance is strong although the opposition in front of us seems to be adamant about dividing the people of this country,” Pili Hernandez said in a video of the action.    Strapped in harnesses and bound together by ropes, the “string of activists” spent some 14 hours dangling against a clear blue sky with a view of the White House, where President Donald Trump issued executive orders to restart two controversial pipeline projects and to stall environmental policy.   The protesters are associated with the environmental group Greenpeace and made national headlines after unfurling a 75-foot banner above a construction site that in ...' />
<meta property='og:site_name' content='MissionLocal' />
<meta property='fb:app_id' content='116875471666935' />
<meta property='og:locale' content='en_US' />
<meta property='og:image' content='https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4.jpg' />
<link rel='image_src' href='https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4.jpg' />
<meta property='og:image' content='https://missionlocal.org/wp-content/uploads/2017/01/nancy.jpg' />
<link rel='image_src' href='https://missionlocal.org/wp-content/uploads/2017/01/nancy.jpg' />
<meta name="news_keywords" content="advocacy, mission, protest, protests" />
<!--[if IE]>
<script type="text/javascript" charset="utf-8" src="https://missionlocal.org/wp-content/themes/CalPress-master/js/ie.js"></script>
<![endif]-->
<!-- Custom user styles set in theme options -->
<style type="text/css">#liveblog-entries .liveblog-entry{margin: 0 0 10px 0 !important;padding: 5px !important;}#liveblog-entries .liveblog-entry-text{font: normal 1em/1.5em "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif !important;}nav#primary-navigation a{font-size:0.9em;}</style>
<!-- Custom user javascript set in theme options -->
<link href='http://fonts.googleapis.com/css?family=Nobile:400italic,400,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Nunito:400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Code+Pro:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/wp-content/themes/CalPress-master/css/font-awesome-4.2.0/css/font-awesome.min.css">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5988963-6', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8175073/MissionLocal_Leaderboard', [728, 90], 'div-gpt-ad-1415550934370-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLLeftFooter', [300, 250], 'div-gpt-ad-1421705010994-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLCenterFooter', [300, 250], 'div-gpt-ad-1421705131077-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MissionLocal_Large300x600', [300, 600], 'div-gpt-ad-1421102325314-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MLFooterRight', [300, 250], 'div-gpt-ad-1421705265805-0').addService(googletag.pubads());
googletag.defineSlot('/8175073/MissionLocal_Right', [300, 250], 'div-gpt-ad-1421703474497-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=224483797604674&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
.comments li.comment.featured{ background-color:#000000 !important; } 
div#top-menu-bar{ border-bottom:5px solid #000000;}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('https://missionlocal.org/wp-content/themes/CalPress-master/images/backgrounds/lil_fiber.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://missionlocal.org/wp-content/uploads/2015/03/MissionBubble1-54f65cbev1_site_icon.png" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5988963-6', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8175073/MissionLocal_Right_2', [300, 250], 'div-gpt-ad-1470276079286-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="single single-post postid-310800 single-format-standard custom-background carousel">
			<div id="bs_zones-7" class="leaderboard clearfix bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(53829, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','featured','front-page','mobile','newsletter','todays-mission','topics','trouble','a-missionite-helps-hoist-75-foot-resist-banner-in-dc']});</script></div></div>	<header role="banner" id="header">
				<a href="https://missionlocal.org/" title="MissionLocal" rel="home">
			<img src="https://missionlocal.org/wp-content/uploads/2016/11/cropped-Update-Mission-Local-Logo.png" alt="MissionLocal" />
		</a>
		<h1 style="display:none;">MissionLocal</h1>
		<p style="display:none;"></p>
			
		<div class="textwidget" id="top-boss" style="float: right; margin-top: 30px;margin-right: -4px;"><!-- Begin MailChimp Signup Form -->
		<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
		<style type="text/css">
			#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;margin-left: 3px;}
		#mc_embed_signup form {
		    text-align: left !important;
		}
		#mc_embed_signup input.email {
		    background: #c1dde8;
		    height: 22px !important;
		    border-radius: 0px !important;
		    border: 1px solid #1f5d79 !important;
		}
		@media only screen and (max-width : 620px) {

			#mc_embed_signup input.email {
			    border: 0 !important;
			    margin-bottom: 1px;
			}
			#mc_embed_signup {
				margin-left: 0;
			}
		}
		@media screen and (min-width: 961px) {
		#mc_embed_signup input.email {
		    width: 65% !important;
		}
		}
		#mc_embed_signup .button {
		    background-color: #1f5d79 !important;
		    height: 22px !important;
		    line-height: 22px !important;
		    border-radius: 0px !important;
		}
		#mc_embed_signup .button:hover {
		background-color: #1f5d79 !important;
		}
			/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
			   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
		</style>
		<div class="search-sq">
			<form role="search" method="get" id="searchform" class="searchform" action="https://missionlocal.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>		</div>
		<div id="mc_embed_signup">
		<form action="//missionlocal.us3.list-manage.com/subscribe/post?u=204ab593816f00613a1b8e50c&amp;id=5ee5dabe09" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
		    <div id="mc_embed_signup_scroll">
			<!-- <label for="mce-EMAIL">Get Mission Local's Weekly Newsletter</label> -->
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required="">
		    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_204ab593816f00613a1b8e50c_5ee5dabe09" tabindex="-1" value=""></div>
		    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		    </div>
		</form>
		<div class="social-sq">
			<div class="list-group">
			  <a class="list-group-item" href="http://www.facebook.com/missionlocalsf/" title="Facebook" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-facebook-square fa-2x" style="margin-left: 2px; margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://twitter.com/mlnow/" title="Twitter" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-twitter-square fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://www.vimeo.com/missionlocal/" title="Homepage" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-vimeo-square fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://instagram.com/missionlocal/" title="Instagram" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-instagram fa-2x" style="margin-right: 7px;"></span></a>
			  <a class="list-group-item" href="http://mission.staging.wpengine.com/feed/" title="Yelp" target="_blank" style="color: #1f5d79;"><span class="fa fa-border fa-rss-square fa-2x"></span></a>
			</div>
		</div>
		</div>

		<!--End mc_embed_signup-->
		</div>
	</header>
		<nav id="primary-navigation" role="navigation">
		<div id="toggle-nav-menu" style="display:none;"><a>Sections</a></div><ul id="menu-nav_menu" class="menu"><li id="menu-item-277152" class="nav_blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277152"><a href="https://missionlocal.org/category/en-espanol/">Español</a></li>
<li id="menu-item-271272" class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-271272"><a href="https://missionlocal.org/category/topics/">News</a>
<ul class="sub-menu">
	<li id="menu-item-285899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285899"><a href="https://missionlocal.org/mission-fire-r/">Mission Fire</a></li>
	<li id="menu-item-240707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240707"><a href="https://missionlocal.org/category/money/technology-money/">Technology</a></li>
	<li id="menu-item-97712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97712"><a href="https://missionlocal.org/category/money/">Business</a></li>
	<li id="menu-item-97710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97710"><a href="https://missionlocal.org/category/the-arts/">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-97716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97716"><a href="https://missionlocal.org/category/food-topics/">Food</a></li>
		<li id="menu-item-240828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240828"><a href="https://missionlocal.org/category/topics/sro-topics/">SROs: Rooms out of View</a></li>
		<li id="menu-item-240811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240811"><a href="https://missionlocal.org/category/topics/dolores-park-topics/">Dolores Park</a></li>
	</ul>
</li>
	<li id="menu-item-180551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-180551"><a href="https://missionlocal.org/category/topics/transportation/">Transit</a>
	<ul class="sub-menu">
		<li id="menu-item-240805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240805"><a href="https://missionlocal.org/category/bart/">BART</a></li>
		<li id="menu-item-202102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202102"><a href="https://missionlocal.org/category/topics/bikes-topics/">Bikes</a></li>
	</ul>
</li>
	<li id="menu-item-97714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-97714"><a href="https://missionlocal.org/category/hall-pass/">Education</a>
	<ul class="sub-menu">
		<li id="menu-item-240727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240727"><a href="https://missionlocal.org/category/hall-pass/elementary-schools-2/">Elementary Schools</a></li>
		<li id="menu-item-240724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240724"><a href="https://missionlocal.org/category/hall-pass/middle-schools/">Middle Schools</a></li>
		<li id="menu-item-300913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300913"><a href="https://missionlocal.org/category/hall-pass/high-school-hall-pass/">High School</a></li>
	</ul>
</li>
	<li id="menu-item-240829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240829"><a href="https://missionlocal.org/category/topics/stop-ask/">Stop! Ask.</a></li>
	<li id="menu-item-240830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240830"><a href="https://missionlocal.org/category/topics/street-science/">Street Science</a></li>
	<li id="menu-item-240998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-240998"><a href="https://missionlocal.org/category/topics/housing-topics/">Housing</a>
	<ul class="sub-menu">
		<li id="menu-item-240705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240705"><a href="https://missionlocal.org/category/topics/24th/">24th Street</a></li>
		<li id="menu-item-240708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240708"><a href="https://missionlocal.org/category/topics/mission-street-topics/">Mission Street</a></li>
		<li id="menu-item-240709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240709"><a href="https://missionlocal.org/category/topics/valencia-street-topics/">Valencia Street</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-298383" class="nav_azul_85 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298383"><a href="https://missionlocal.org/category/trouble/">Trouble</a></li>
<li id="menu-item-299385" class="nav_azul_127 menu-item menu-item-type-post_type menu-item-object-page menu-item-299385"><a href="https://missionlocal.org/restaurant-reviews/">Restaurant Reviews</a></li>
<li id="menu-item-278126" class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-278126"><a href="https://missionlocal.org/housingwatch/">Housing</a></li>
<li id="menu-item-277634" class="nav_azul_85 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-277634"><a href="https://missionlocal.org/newcomers/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-279138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279138"><a href="https://missionlocal.org/newcomers/">The Essential Guide</a></li>
	<li id="menu-item-240821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240821"><a href="https://missionlocal.org/category/topics/mission-history-topics/">Stories on Local History</a></li>
</ul>
</li>
<li id="menu-item-295272" class="nav_azul_85 menu-item menu-item-type-custom menu-item-object-custom menu-item-295272"><a href="https://missionlocal.org/mission-events/">Events</a></li>
<li id="menu-item-271286" class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-271286"><a href="https://missionlocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-282334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282334"><a href="https://missionlocal.org/shop/">Shop</a></li>
</ul>
</li>
<li id="menu-item-276896" class="nav_blue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-276896"><a href="https://missionlocal.org/ml-membership/">Memberships</a>
<ul class="sub-menu">
	<li id="menu-item-276898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276898"><a href="https://missionlocal.org/ml-membership/">For Readers</a></li>
	<li id="menu-item-276897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276897"><a href="https://missionlocal.org/ml-business-membership/">For Business</a></li>
	<li id="menu-item-277632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277632"><a href="https://missionlocal.org/contributing-members-page/">We&#8217;ve Joined! Residents</a></li>
	<li id="menu-item-281097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281097"><a href="https://missionlocal.org/businessmembers/">We&#8217;ve Joined! Businesses</a></li>
	<li id="menu-item-277295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277295"><a href="https://missionlocal.org/2014/10/faqs-mission-locals-membership-drive/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-271289" class="nav_blue menu-item menu-item-type-post_type menu-item-object-page menu-item-271289"><a title="Advertise" href="https://missionlocal.org/advertise/">Advertise</a></li>
</ul>	</nav>
	<div id="container" role="main" class="clearfix">			<div id="content" class="clearfix">
				<article id="post-310800" class="post-310800 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-front-page category-mobile category-newsletter category-todays-mission category-topics category-trouble tag-advocacy tag-mission tag-protest tag-protests">
					<h1 class="entry-title">A Missionite Helps Hoist 75-Foot Resist Banner in DC</h1>
					<div class="entry-lead-art">
																		<img src="https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4.jpg" class="attachment-full size-full wp-post-image" alt="Photo by Drew Angerer, Getty Images." srcset="https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4.jpg 950w, https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4-150x84.jpg 150w, https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4-300x169.jpg 300w, https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4-768x432.jpg 768w, https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4-930x523.jpg 930w, https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4-90x51.jpg 90w, https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4-280x157.jpg 280w, https://missionlocal.org/wp-content/uploads/2017/01/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3615902F41f1ec09-e551-4853-a786-783d74d927e4-620x349.jpg 620w" sizes="(max-width: 950px) 100vw, 950px" /><span class="cap-single">Photo by Drew Angerer, Getty Images.</span>					</div>
					<div class="entry-meta">
						<div class="share-code clearfix">
							<div class="fb-share-button"></div>
<div style="margin:0 1px; width:90px; text-align:center; padding:0 1px; overflow:hidden;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="MLNow">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
						</div>
						<span class="vcard author"><span class="fn">By <a href="https://missionlocal.org/author/laurawaxmann/" title="Posts by Laura Waxmann" class="author url fn" rel="author">Laura Waxmann</a></span></span><span class="time">Posted <time class="date updated" datetime="2017-01-26T12:28:09-08:00" pubdate>January 26, 2017 12:28 pm</time></span>
											</div><!-- .entry-meta -->
										<div class="entry-content clearfix" aria-label="Begin story">
						<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/" data-a2a-title="A Missionite Helps Hoist 75-Foot Resist Banner in DC"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F01%2Fa-missionite-helps-hoist-75-foot-resist-banner-in-dc%2F&amp;linkname=A%20Missionite%20Helps%20Hoist%2075-Foot%20Resist%20Banner%20in%20DC" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F01%2Fa-missionite-helps-hoist-75-foot-resist-banner-in-dc%2F&amp;linkname=A%20Missionite%20Helps%20Hoist%2075-Foot%20Resist%20Banner%20in%20DC" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><span style="font-weight: 400;">Mission activist, youth worker and muralist Nancy Pili Hernandez is one of seven protesters who were arrested on Wednesday after climbing a 270-foot crane in the nation’s capital as an act of peaceful defiance against the country’s new Administration.</span></p>

<p><span style="font-weight: 400;">“We are hoping that people are looking up today and seeing that the resistance is strong although the opposition in front of us seems to be adamant about dividing the people of this country,” Pili Hernandez said in a video of the action.  </span></p>

<p><span style="font-weight: 400;">Strapped in harnesses and bound together by ropes, the “string of activists” spent some 14 hours dangling against a clear blue sky with a view of the White House, where President Donald Trump issued executive orders to restart two controversial pipeline projects and to stall environmental policy. </span></p>

<p><span style="font-weight: 400;">The protesters are associated with the environmental group Greenpeace and made national headlines after unfurling a 75-foot banner above a construction site that in bold, handwritten letters read “Resist” – a message for President Trump that they hoped would resonate in communities across the country.</span></p>

<div style="margin:5px auto; margin-bottom: 15px;"><script data-cfasync="false" type="text/javascript">broadstreet.zone(53911, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','featured','front-page','mobile','newsletter','todays-mission','topics','trouble','a-missionite-helps-hoist-75-foot-resist-banner-in-dc']});</script></div>

<div id="attachment_310801" style="width: 646px" class="wp-caption alignnone"><img class="size-full wp-image-310801" src="https://missionlocal.org/wp-content/uploads/2017/01/nancy.jpg" alt="Photo taken from Greenpeace USA Facebook page." width="636" height="425" srcset="https://missionlocal.org/wp-content/uploads/2017/01/nancy.jpg 636w, https://missionlocal.org/wp-content/uploads/2017/01/nancy-150x100.jpg 150w, https://missionlocal.org/wp-content/uploads/2017/01/nancy-300x200.jpg 300w, https://missionlocal.org/wp-content/uploads/2017/01/nancy-90x60.jpg 90w, https://missionlocal.org/wp-content/uploads/2017/01/nancy-280x187.jpg 280w, https://missionlocal.org/wp-content/uploads/2017/01/nancy-599x400.jpg 599w, https://missionlocal.org/wp-content/uploads/2017/01/nancy-620x414.jpg 620w, https://missionlocal.org/wp-content/uploads/2017/01/nancy-272x182.jpg 272w" sizes="(max-width: 636px) 100vw, 636px" /><p class="wp-caption-text">Photo taken from Greenpeace USA Facebook page.</p></div>

<p><span style="font-weight: 400;">Police arrested Pili Hernandez and six others who participated in the action on Wednesday evening after they descended the crane, and served them with charges of </span><a href="http://abcnews.go.com/Politics/protesters-arrested-charged-climbing-crane-dc/story?id=45056478"><span style="font-weight: 400;">Second Degree Burglary, Unlawful Entry, and Destruction of Property.  </span></a></p>

<p><span style="font-weight: 400;">The DC Police department issued a statement in which it deemed the group’s actions “extremely dangerous and unlawful.”</span></p>

<p><span style="font-weight: 400;">As of January 26, Pili Hernandez could not be reached for comment, but in an 11-minute Facebook livestream on Wednesday, the San Francisco native could be seen atop the crane in the heart of Washington D.C., with the Washington Monument in the backdrop. </span></p>

<p><span style="font-weight: 400;">Despite gusty winds and the imminent threat of arrest, Pili Hernandez smiled as she shared a message of nonviolent resistance with some 770,000 Facebook users who viewed the video, and others who watched from the streets below: </span></p>

<p><span style="font-weight: 400;">“So we are going to spend some time in jail but it&#8217;s definitely worth it,” she said, adding that  “non-violent, civil disobedience is a tactic that has worked to mobilize people, teach people, to change things in a way that does not create wars, violence or destroy our spirits.”</span></p>

<p><span style="font-weight: 400;">Pili Hernandez said in the video that the Administration has erased climate change as an issue, adding that “the default position of this administration is to bury their heads in the sand and act in denial during the largest crisis that humanity has ever faced, then our default position must be fearless resistance.” </span></p>

<p><span style="font-weight: 400;">Other actions that President Trump has taken in his first week of office include orders to roll back Obamacare, direct agencies to step up deportation proceedings of undocumented immigrants, and construct a wall along the U.S.-Mexico border. </span></p>

<p><span style="font-weight: 400;">Pili Hernandez said she intended for the action to inspire unity, instill hope and encourage peaceful opposition in communities impacted by the president&#8217;s orders and their supporters.</span></p>

<p><span style="font-weight: 400;">“If our effort in conquering our fears has inspired you at all I hope that everybody can find ways to resist in our own lives, to work together to stop the pipelines from being built, to protect the water, to protect the land, to protect a woman’s right to choose, to protect gay marriage, to protect our brothers and sisters who are threatened with deportation,” she said. </span></p>

<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fgreenpeaceusa%2Fvideos%2F10155101782729684%2F&amp;show_text=0&amp;width=400" width="400" height="400" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>

<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/" data-a2a-title="A Missionite Helps Hoist 75-Foot Resist Banner in DC"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F01%2Fa-missionite-helps-hoist-75-foot-resist-banner-in-dc%2F&amp;linkname=A%20Missionite%20Helps%20Hoist%2075-Foot%20Resist%20Banner%20in%20DC" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmissionlocal.org%2F2017%2F01%2Fa-missionite-helps-hoist-75-foot-resist-banner-in-dc%2F&amp;linkname=A%20Missionite%20Helps%20Hoist%2075-Foot%20Resist%20Banner%20in%20DC" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
										<div class="filed-under">
						<p>Filed under: <a href="https://missionlocal.org/category/featured/" rel="category tag">Featured</a>, <a href="https://missionlocal.org/category/front-page/" rel="category tag">Front Page</a>, <a href="https://missionlocal.org/category/mobile/" rel="category tag">Mobile</a>, <a href="https://missionlocal.org/category/newsletter/" rel="category tag">Newsletter</a>, <a href="https://missionlocal.org/category/todays-mission/" rel="category tag">Today's Mission</a>, <a href="https://missionlocal.org/category/topics/" rel="category tag">Topics</a>, <a href="https://missionlocal.org/category/trouble/" rel="category tag">Trouble</a></p>
						<p>Tagged: <a href="https://missionlocal.org/tag/advocacy/" rel="tag">advocacy</a>, <a href="https://missionlocal.org/tag/mission/" rel="tag">mission</a>, <a href="https://missionlocal.org/tag/protest/" rel="tag">protest</a>, <a href="https://missionlocal.org/tag/protests/" rel="tag">protests</a></p>					</div>

					<div class="single-category-posts">
						<h2>You may also like:</h2>
											</div>
				</article><!-- #post-## -->
							<div id="comments-list" class="comments">
			<h3 id="comments-title">One Comment</h3>


			<ol class="commentlist">
				   <li class="comment even thread-even depth-1" id="li-comment-539182">
     <div id="comment-539182">
      <div class="comment-author vcard">
         <img alt='' src='https://secure.gravatar.com/avatar/8c5256aea81cc6f2c5b98e53bdb6bbba?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c5256aea81cc6f2c5b98e53bdb6bbba?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />         <cite class="fn">Jenny White</cite>      </div>
      
      <div class="comment-meta commentmetadata"><a href="https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/comment-page-1/#comment-539182">January 27, 2017 at 11:44 am</a></div>

      <p>Yay!  Thank you! So inspiring!</p>

                <div class="reply">
               <a rel='nofollow' class='comment-reply-link' href='https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/?replytocom=539182#respond' onclick='return addComment.moveForm( "comment-539182", "539182", "respond", "310800" )' aria-label='Reply to Jenny White'>Reply</a>            </div>
           </div>
</li><!-- #comment-## -->
			</ol>

		</div><!-- #comments-list -->


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Post a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/comment-page-1/#respond" style="display:none;">Cancel this reply</a></small></h3>				<form action="https://missionlocal.org/wp-comments-post.php?wpe-comment-post=mission" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">We’ve changed our comments policy. Why? Anonymity breeds boorishness. 

At Mission Local, we know a lot of our readers personally and whether we agree with you or not on this or that issue, we have invariably found you to be decent, well-meaning, people. The kind of readers we like to have for neighbors. We know the thoughts and opinions of the majority of our readers are not accurately reflected in the sampling we see in our comments.

 We don’t know why people have a difficult time commenting in an open and respectful way on the internet, but we do feel the anonymity we have afforded only contributes to the problem. Moreover, it does nothing for building community, forging bridges. 
 
Therefore and forthwith: You can sign in through Facebook to comment or you can register on our site, but you must use your full name. All other comments will be zapped.  If you use your full name and still insult or defame another reader, the author or anyone else, we’ll zap those too.  We hope this encourages readers who have felt unwelcome in our comments section to contribute their insights. 
</p><p class="comment-notes">Your email is <em>never</em> shared. Required fields are marked *</p><div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" class="text required" cols="45" rows="8" required="required" placeholder="Type comment here."></textarea></div><div id="comment-user-details"><div id="alt-login-methods"><p><fb:login-button v="2" scope="email,publish_stream" onlogin="sfc_update_user_details();">Connect with Facebook</fb:login-button></p></div><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="50" class="text required" required="required"  placeholder="Name" /></div>
<div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" class="text required" required="required"  placeholder="Email" /></div>
<div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" class="text" value="" size="30" maxlength="50" placeholder="Your website" /></div>
</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='310800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a4227b974" /></p><p id="sfc_comm_send"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>				</form>
					</div><!-- #respond -->
						Full name required to post. For full details, read <a href="http://missionlocal.org/terms#comments">our Policy</a>		</div><!-- #content -->
		<div id="sidebar" role="complementary">
<div id="text-18" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #2f8db4; padding: 5px; font-size: 15px; font-family: Open Sans; line-height: 220%;"><div align="center"><a href="/missionlocalsnaps/" target="_self" style="color: #fff; text-decoration:none;">Snaps from the Community</a>
</div></div></div>
		</div><div id="text-21" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #2f8db4; padding: 5px; font-size: 15px; font-family: Open Sans; line-height: 220%;"><div align="center"><a href="http://missionlocal.org/missionites/" target="_self" style="color: #fff; text-decoration:none;">Missionites!</a>
</div></div></div>
		</div><div id="text-10" class="widget clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/MLNow/timelines/582965221532270592" data-height="400" data-chrome="nofooter" data-link-color="#2F8DB4">news from our Members</a><script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script></div>
		</div><div id="bs_zones-5" class="widget clearfix bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(53828, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','featured','front-page','mobile','newsletter','todays-mission','topics','trouble','a-missionite-helps-hoist-75-foot-resist-banner-in-dc']});</script></div></div><div id="bs_zones-6" class="widget clearfix bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(53827, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','featured','front-page','mobile','newsletter','todays-mission','topics','trouble','a-missionite-helps-hoist-75-foot-resist-banner-in-dc']});</script></div></div>	</div><!-- #sidebar -->		
	</div><!-- #container -->
	<footer role="contentinfo" class="clearfix" id="main-footer">
		<div id="footer-widgets">
		<div id="footer-col-1" class="footer-column">
			
						
		</div>
		<div id="footer-col-2" class="footer-column">
			
						
		</div>
		<div id="footer-col-3" class="footer-column">
			
						
		</div>
		</div>
		<div id="colophon">
			
<p><span>Copyright 2017, MissionLocal | Powered by WordPress and the CalPress theme | <a href="http://missionlocal.org/terms#privacy" target="_self">Privacy Policy</a> | <a href="https://missionlocal.org/wp-login.php?action=register">Register</a> | <a href="https://missionlocal.org/wp-login.php">Log in</a></span></p>			
		</div>
		<script>broadstreet.watch({})</script><script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/themes/CalPress-master/js/feature-comments.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"54245492.3a81a9f.85edec35798147619bfd0164856346ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://missionlocal.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/a-missionite-helps-hoist-75-foot-resist-banner-in-dc\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/missionlocal.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/a-missionite-helps-hoist-75-foot-resist-banner-in-dc\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/a-missionite-helps-hoist-75-foot-resist-banner-in-dc\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//missionlocal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='https://missionlocal.org/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"116875471666935","channelUrl":"https:\/\/missionlocal.org\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong>Hi<fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br />You are connected with your Facebook account." +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"https://missionlocal.org/2017/01/a-missionite-helps-hoist-75-foot-resist-banner-in-dc/\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share">Share Comment on Facebook</label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>
	</footer><!-- footer -->

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l5qtr', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5qtr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5qtr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" /></noscript>
</body>
</html>
